Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
steve

GPG Não ler Aparelhos

Posts Recomendados

Boa tarde ,comprei essa box há pouco tempo e pouco uso ,porem fui utiliza-la nesses dois dias mas não consegui . O SW faz a leitura da box normalmente ,mas ela não encontra aparelho nenhum ,ja testei varios modelos e nada .Ja entrei no site e atualizei para a versão 2.09 mas nada acontece. Gostaria de saber se alguem poderia me ajudar . Agradeço a todos pela atenção !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Ronysat , espero que vc possa me ajudar. Estou anexando o print da tela ,mas queria dizer tambem que já atualizei tudo dela , inclusive desativei o anti-virus .Tenho dois computadores e não ler aparelho em nenhum deles .

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Ronysat , espero que vc possa me ajudar. Estou anexando o print da tela ,mas queria dizer tambem que já atualizei tudo dela , inclusive desativei o anti-virus .Tenho dois computadores e não ler aparelho em nenhum deles .[ATTACH=CONFIG]24229[/ATTACH]

Senhor o erro apresentado é ocasionado pela falta de comunicação do aparelho com a box, no erro, não se encontra a pinagem.

No caso o amigo esta tentando fazer a leitura nos aparelhos spds.

Tente muda na opção boots de 6600L/WT6226-COM para 6600L/WT6226-Auto usb, utilizando o cabo usb junto ao conector usb do aparelho. Caso não tenha êxito tente utilizar a pinagem universal vendo este tópico abaixo:

Pinagem Universal

Como usar cabo RJ45 na GPGDragon

[h=3]Como trabalhar com a plataforma SPREAD[/h]

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×