Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
steve

GPG Não ler Aparelhos

Posts Recomendados

Boa tarde ,comprei essa box há pouco tempo e pouco uso ,porem fui utiliza-la nesses dois dias mas não consegui . O SW faz a leitura da box normalmente ,mas ela não encontra aparelho nenhum ,ja testei varios modelos e nada .Ja entrei no site e atualizei para a versão 2.09 mas nada acontece. Gostaria de saber se alguem poderia me ajudar . Agradeço a todos pela atenção !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Ronysat , espero que vc possa me ajudar. Estou anexando o print da tela ,mas queria dizer tambem que já atualizei tudo dela , inclusive desativei o anti-virus .Tenho dois computadores e não ler aparelho em nenhum deles .post-73908-139967681397_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Ronysat , espero que vc possa me ajudar. Estou anexando o print da tela ,mas queria dizer tambem que já atualizei tudo dela , inclusive desativei o anti-virus .Tenho dois computadores e não ler aparelho em nenhum deles .[ATTACH=CONFIG]24229[/ATTACH]

Senhor o erro apresentado é ocasionado pela falta de comunicação do aparelho com a box, no erro, não se encontra a pinagem.

No caso o amigo esta tentando fazer a leitura nos aparelhos spds.

Tente muda na opção boots de 6600L/WT6226-COM para 6600L/WT6226-Auto usb, utilizando o cabo usb junto ao conector usb do aparelho. Caso não tenha êxito tente utilizar a pinagem universal vendo este tópico abaixo:

Pinagem Universal

Como usar cabo RJ45 na GPGDragon

[h=3]Como trabalhar com a plataforma SPREAD[/h]

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×