Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
13mandrak

s3550 na nova atualização 2g tool

Posts Recomendados

Ola na versão anterior há 3.5.0028 eu conseguia fazer esse modelo somente indo em settings model e desmarcava a opção Use new algo correto e o atc fazia normal agora nessa versão citada acima ... ele aparece assim Use new algo erase all flash e desmarco as duas, uma só tento de todas as formas e agora ñ vai mais atualizei o software fiz tmb com sw antigo e nada se alguem tiver alguma solução ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola na versão anterior há 3.5.0028

eu conseguia fazer esse modelo somente indo em settings model

e desmarcava a opção

Use new algo correto e o atc fazia normal

agora nessa versão citada acima ...

ele aparece assim

Use new algo

erase all flash

e desmarco as duas, uma só tento de todas as formas e agora ñ vai mais

atualizei o software fiz tmb com sw antigo e nada

se alguem tiver alguma solução ...

Amigo tente fazer este procedimento do link abaixo, veja se resolve seu problema e poste resultados vamos ficar no aguardo ok.

http://www.clangsm.com.br/vb/samsung/15537-atualiza%E7%E3o-s3550-via-usb-downloader.html

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente fazer este procedimento do link abaixo, veja se resolve seu problema e poste resultados vamos ficar no aguardo ok.

http://www.clangsm.com.br/vb/samsung/15537-atualiza%E7%E3o-s3550-via-usb-downloader.html

Boa sorte.

ola bom dia

queria ressaltar que o problema ñ é de software mas sim a nova atualização do box

obrigado pela tentativa

mas ñ funcionou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×