Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
trigo

Q5 FAILED TO REREGISTE

Posts Recomendados

Boa tarde , já to ficando de cabelos em pé com estes Q5 , estou com um aqui na milha loja que veio a primeira vez e não dava rede, fis um Format e ele ficou blz , MAS agora ele volto e ja Formatei , unlock e ja dei flahs e nada . e ja e o terseiro que acontece isto .sera que seria a flahs que eu passei nele que estaria Rui ... se auguem ja se deparou com este problema e sabe como solucionar des de ja agradeço.

OBS. Coloco o chip e ele me da esta mensagem. FAILED TO REREGISTE e fica dando no lugar da linha . INVALID SIM..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde , já to ficando de cabelos em pé com estes Q5 , estou com um aqui na milha loja que veio a primeira vez e não dava rede, fis um Format e ele ficou blz , MAS agora ele volto e ja Formatei , unlock e ja dei flahs e nada . e ja e o terseiro que acontece isto .sera que seria a flahs que eu passei nele que estaria Rui ... se auguem ja se deparou com este problema e sabe como solucionar des de ja agradeço.

OBS. Coloco o chip e ele me da esta mensagem. FAILED TO REREGISTE e fica dando no lugar da linha . INVALID SIM...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Equeci de posta o print com a versão da flahs, vai que aguem tem uma ai 1000% file e quer me passa so pra fasermos um teste draive ne .

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vejo um monte de topico falando sobre defeitos em q5, ainda não peguei nenhum com defeito que não fosse campainha,... amigo nem sei se ele é mtk ou spd pois nunca coloquei na box, mas se for mtk dependendo da box que você usa, (masterbox) quando faz o format ele zera o numero de serie, é logico que você regravo o original , mas ja conferiu se ele num sumiu de novo?, se ele num ta registrando na rede o defeito é no chip ou bloqueio no numero de serie, mas como temos a certeza que esta usando um chip bom, entra nas configurações de rede e faça uma busca de rede em modo manual, se achar a rede e você mandar registrar e não registrar... ja sabe né! boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

vejo um monte de topico falando sobre defeitos em q5, ainda não peguei nenhum com defeito que não fosse campainha,... amigo nem sei se ele é mtk ou spd pois nunca coloquei na box, mas se for mtk dependendo da box que você usa, (masterbox) quando faz o format ele zera o numero de serie, é logico que você regravo o original , mas ja conferiu se ele num sumiu de novo?, se ele num ta registrando na rede o defeito é no chip ou bloqueio no numero de serie, mas como temos a certeza que esta usando um chip bom, entra nas configurações de rede e faça uma busca de rede em modo manual, se achar a rede e você mandar registrar e não registrar... ja sabe né! boa sorte

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
amigo , se precisar de mim e so avisar, vc me ajudou muito deu uma clareada legal na minha mente com estas suas palavras acima .smil42a4db08c3514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×