E2210l morto apos flash...ajudem
0

12 posts neste tópico

Depois de fazer a flash com a z3x em um samsung e2210l o aparelho nao liga mais e nem consigo conecta-lo na box..... quando eu conecto ele na box, o teclado acende, mas nao da para fazer o procedimento para a box reconhecer.... no caso era conecta-lo na box e pressionar o power por 3 segundos.... ele só acende o teclado e o power nao funciona... ajudem ai.... Grato a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de fazer a flash com a z3x em um samsung e2210l o aparelho nao liga mais e nem consigo conecta-lo na box..... quando eu conecto ele na box, o teclado acende, mas nao da para fazer o procedimento para a box reconhecer.... no caso era conecta-lo na box e pressionar o power por 3 segundos.... ele só acende o teclado e o power nao funciona...

ajudem ai....

Grato a todos...

Particularmente, nunca perdi um samsung desses...

Mas o cabo usado nesse aparelho com a z3x, é bem chato...dificultando o reconhecimento do aparelho pela box

Muita Calma. Continue tentando, que dará certo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo como nosso amigo falou o cabo nao ajuda muito para reconhcer.

faça uma limpeza no conector de carga do atc.

e faça com essa flash http://www.clangsm.com.br/vb/7/169/56/57/291-arquivos-flash-samsung-gsm-para-hwk-32.html

Amigo, preciso da flash da claro....tem como me ajudar? procurei no clan, mas nao estou encontrando...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, preciso da flash da claro....tem como me ajudar? procurei no clan, mas nao estou encontrando...

Aqui

http://www.clangsm.com.br/vb/m%F3dulo-hwk/291-arquivos-flash-samsung-gsm-para-hwk-post70874.html?highlight=e2210+claro#post70874

http://www.clangsm.com.br/vb/m%F3dulo-hwk/291-arquivos-flash-samsung-gsm-para-hwk-post35296.html?highlight=e2210+claro#post35296

Apesar de ser para HWK, mas funciona tranquilo na Z3X...

Próxima vez, utilize o tópico oficial para pedidos (link abaixo)

http://www.clangsm.com.br/vb/samsung/63-solicite-sua-flash-samsung-aqui.html

abraços e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de fazer a flash com a z3x em um samsung e2210l o aparelho nao liga mais e nem consigo conecta-lo na box..... quando eu conecto ele na box, o teclado acende, mas nao da para fazer o procedimento para a box reconhecer.... no caso era conecta-lo na box e pressionar o power por 3 segundos.... ele só acende o teclado e o power nao funciona...

ajudem ai....

Grato a todos...

ja sei qal deve ser o erro na box z3x qando o sr abre nas

opção settings model

vai estar amigo em´´ tat mode´´

muda ele para ´´ flash mode´´

ve se o aparelho le se naum ler tira so a opção usb mas so a opção

grato

...

felipe ricarte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui recuperar o aparelho....Porem o sinal fica completo com a tim e vivo.....quando eu coloco o chip da claro ele fica com um pontinho e as vezes sem nada.... ja fiz full reset e nada.... alguem ajuda??? grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui recuperar o aparelho....Porem o sinal fica completo com a tim e vivo.....quando eu coloco o chip da claro ele fica com um pontinho e as vezes sem nada.... ja fiz full reset e nada.... alguem ajuda??? grato

é amigo o sr ja conseguiu fazer a flash

agora porem isso é imei isso no clan é proibibo

leia as regras

obrigado amigo

colaboração clan

Compartilhar este post


Link para o post
Compartilhar em outros sites

é amigo o sr ja conseguiu fazer a flash

agora porem isso é imei isso no clan é proibibo

leia as regras

obrigado amigo

colaboração clan

Nao é imei nao amigo....

Ele faz ligacao, mas os pontos de sinais ficam bem baixos ou sem nemhum...isso só ocorre com o chip da claro....com os outros fica normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao é imei nao amigo.... Ele faz ligacao, mas os pontos de sinais ficam bem baixos ou sem nemhum...isso só ocorre com o chip da claro....com os outros fica normal

Ramon, as operadoras Oi, Claro e Tim em GSM trabalham na mesma frequência, assim se diz funcionar com outras como Tim e Oi, pode estar ocorrendo somente restrição referente a essa sua operadora que diz não funcionar. Isso tudo levando em consideração que o sinal aí em sua região para a Claro seja normal. Também poderia tentar passar uma outra flash padronizada Claro. No mais boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui recuperar o aparelho....Porem o sinal fica completo com a tim e vivo.....quando eu coloco o chip da claro ele fica com um pontinho e as vezes sem nada.... ja fiz full reset e nada.... alguem ajuda??? grato

poderia dar detalhes de como conseguil... pois tenho muito desses atc aki.... sempre acabam voltando... mais tenho 3 que esta do mesmo jeito q esse seu....se puder dizer como conseguil ficarei grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

poderia dar detalhes de como conseguil... pois tenho muito desses atc aki.... sempre acabam voltando... mais tenho 3 que esta do mesmo jeito q esse seu....se puder dizer como conseguil ficarei grato

Senhor, poderia descrever quais os erros os aparelhos estão apresentando para prosseguir com o suporte? Está com dificuldades para conectar com a box?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0