desbloqueio vivo e1086i só que ficou sem sinal alguma solução
0

3 posts neste tópico

oi amigos do clangsm, fiz um desbloqueio do e1086i da vivo, ocorreu tudo certinho, só que ficou sem sinale ixxx ficou zerado. Alguém tem uma solução pois já fiz varios procedimentos de flashs de outros aparelhos escrevi ixxx e coloque eeprom e nada, se alguém tem alguma solução me ajude a sair desse sufoco. desde agradeços a vocês do clangsm, já mim ajudaram muito pois sou muito novato nesse ramo de celulares. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi amigos do clangsm, fiz um desbloqueio do e1086i da vivo, ocorreu tudo certinho, só que ficou sem sinale ixxx ficou zerado. Alguém tem uma solução pois já fiz varios procedimentos de flashs de outros aparelhos escrevi ixxx e coloque eeprom e nada, se alguém tem alguma solução me ajude a sair desse sufoco.

desde agradeços a vocês do clangsm, já mim ajudaram muito pois sou muito novato nesse ramo de celulares.

abraços

Leia todos os postes, veja todos os links, que estão disponiveis neste tópico: Please login or register to see this link.

Garanto que o Sr vai resolver.

Abraços querido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo continuando o topico queria que você me tirasse uma duvida, o que está acontecendo com a minha box z3x antes desbloqueiava o e1086i para e1080w perfeitamente e agora no ultimo processo que faço no desbloqueio que é unlock, aparece patch block e no final aparece unlock fail tanto no firware com em uma full, dar o mesmo erro se alguém puder me ajudar ! Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0