f250 não faz ligação
0

7 posts neste tópico

oi amigos, to com um sams f 250 em minha loja que fica fazendo ligação mas nao sai disso " nao completa " . :namig:obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi amigos, to com um sams f 250 em minha loja que fica fazendo ligação mas nao sai disso " nao completa " .

:namig:obrigado a todos

Já fez algum procedimento? Tentou um reset, flash, verificou se há algum tipo de oxidação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz flesh, e nao tem sinal de oxid. acho q trocar o PA resolver nem

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz flesh, e nao tem sinal de oxid. acho q trocar o PA resolver nem

amigo para eliminae a ipotse fassa uma consulta black list!!!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo passe uma e2p no atc de preferencia na hwk

Compartilhar este post


Link para o post
Compartilhar em outros sites

O imei do seu atc deve tar no psc ¬¬ verifique o imei e porte resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, uma vez aconteceu comigo, ai fui em configuracoes e depois em rede, ai fui testando cada opcao: triband, quadriband e auto, ai deu certo, espero que ajude.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0