SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
lllobao

E1086,não liga,está em curto.

12 posts neste tópico

Srs,Bom dia. Amigos,venho pedir um apoio a vcs,em resolver o problema deste atc,o mesmo ligando os contatos da fonte na posição certa no conector de bateria,a fonte apita, como se estivesse ligando invertido,o conector de carga está normal,não tem nada oxidado,e visivelmente não apresenta nenhum pino encostando em outro,ressoldei o mesmo,o celular parou enquanto carregava.Gostaria que os amigos fera na eletrônica,me mostrasse qual o componente responsável diretamente nesta função,que esteja causando este defeito. Grato,Lobão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Srs,Bom dia.

Amigos,venho pedir um apoio a vcs,em resolver o problema deste atc,o mesmo ligando os contatos da fonte na posição certa no conector de bateria,a fonte apita, como se estivesse ligando invertido,o conector de carga está normal,não tem nada oxidado,e visivelmente não apresenta nenhum pino encostando em outro,ressoldei o mesmo,o celular parou enquanto carregava.Gostaria que os amigos fera na eletrônica,me mostrasse qual o componente responsável diretamente nesta função,que esteja causando este defeito.

Grato,Lobão.

Amigo desmonte o atc e conecte a fonte e tente ligao o mesmo e veja se a alguma modificação no atc, tipo passe o dedo no atc para verificar se esta esquentando algum componente mesmo não tendo oxidação visivel faça uma limpeza e uma resolda se ouver componente danificado ou esquentando.

Faça uma resolda ao redor do conector da bateria e teste o mesmo com uma bateria original.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,PLKCELL. Bom dia,eu fiz tudo isso que vc citou,ligo na fonte, mais como disse, a fonte apita assim que encosto os contatos no conector de bateria,segurei a bateria original,totalmente carregada nos contatos do conector da mesma,com o celular desmontado,deixei um bom tempo,após isto,passei o dedo em todo atc,mais não detectei nenhum componente aquecendo,a ressolda eu fiz no conector de carga,ressoldei também o conector da bateria,mais infelizmente não surtiu efeito.Amanha deixarei este atc dentro da banheira desoxidando,e depois farei uma ressolda em todo setor próximo ao conector de carga,e da bateria,posto resultado depois de feito. Grato,Lobão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,PLKCELL.

Bom dia,eu fiz tudo isso que vc citou,ligo na fonte, mais como disse, a fonte apita assim que encosto os contatos no conector de bateria,segurei a bateria original,totalmente carregada nos contatos do conector da mesma,com o celular desmontado,deixei um bom tempo,após isto,passei o dedo em todo atc,mais não detectei nenhum componente aquecendo,a ressolda eu fiz no conector de carga,ressoldei também o conector da bateria,mais infelizmente não surtiu efeito.Amanha deixarei este atc dentro da banheira desoxidando,e depois farei uma ressolda em todo setor próximo ao conector de carga,e da bateria,posto resultado depois de feito.

Grato,Lobão.

Amigo, retire o P.A. e teste, normalmente esse tipo de curto se concentra nessa área...

Teste novamente e veja se ainda há curto, se não tiver troque o P.A.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpa mas o que eh PA? e aonde está na placa? se puder postar foto agradeço...

P.A ( Amplificador de Sinal) Você só vai localiza-lo com exatidão utilizando o esquema elétrico deste aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, sei que o topico e antigo, mas talvez seja util a informaçao, e1086 com curto alto e aquecimento do conector de sistema, resolvo com retirada de um capacitor que fica ao lado do conector, ainda nao descobri a funçao dele, porque o ap. continua funcionando, talvez um protetor, espero ter ajudado, caso necessitem envio uma foto, mas e simples.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, sei que o topico e antigo, mas talvez seja util a informaçao,

e1086 com curto alto e aquecimento do conector de sistema, resolvo

com retirada de um capacitor que fica ao lado do conector, ainda nao

descobri a funçao dele, porque o ap. continua funcionando, talvez um

protetor, espero ter ajudado, caso necessitem envio uma foto, mas e

simples.

amigo para melhor simplifica..

tem com o amigo posta uma foto desse componente citado por você?

desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, estou sem o cabo de transferencia , mas te envio apos as 14 horas de hoje ok, mas ele e um componente que fica bem ao lado do conector sozinho, mas te envio a foto sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr Nicolas, segue ai anexo foto do componente ok.[ATTACH=CONFIG]29430[/ATTACH]

100 % testado e aprovado, resolvi dois aqui retirando esse capacitor

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu estava com um do mesmo ai entao troquei o conerctor de carga e tudo resolvel ,, espero que resolva pra vcs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0