Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
lmcelular

Q9,insert sim card.

Posts Recomendados

Srs,Boa noite. Venho pedir um apoio aos colegas,estou com um Q9,que não lê o sim2,da a mensagem insert sim card.A placa não tem oxidação alguma,o atc é novo,ressoldei os pontos de solda do mesmo,mais não resolveu.Se alguém já passou por este problema e conseguiu resolver,peço que passe a resolução para mim,se tiverem o esquema do atc,e souber qual o componente responsável pela leitura do mesmo,que poste a foto.O sim1 e o sim3 estão ok. Grato,Lobão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Srs,Boa noite. Venho pedir um apoio aos colegas,estou com um Q9,que não lê o sim2,da a mensagem insert sim card.A placa não tem oxidação alguma,o atc é novo,ressoldei os pontos de solda do mesmo,mais não resolveu.Se alguém já passou por este problema e conseguiu resolver,peço que passe a resolução para mim,se tiverem o esquema do atc,e souber qual o componente responsável pela leitura do mesmo,que poste a foto.O sim1 e o sim3 estão ok. Grato,Lobão.

Boa noite Lobão, bem primeiro seria de verificar digitando *#06# e comparar com os da etiqueta, havendo desconformidade só via BOX que suporte esses modelos, como não nos informa se possui alguma, não tenho como seguir a diante. Recomendo não partir para a parte física antes de tentar reparos lógicos no mesmo. Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia. Desculpa amigo Marcio Wolfart,em não ter especificado isso que vc mencionou,realmente,eu fiz este teste,e conferi exatamente com a etiqueta do atc,agora infelizmente não tenho a box para reparação do mesmo,amanhã levarei a um colega meu,e verei se o mesmo faz ele,assim que fizer a atualização,ponho aqui no fórum o resultado,mais prossigo com o apoio dos colegas. Grato,Lobão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia. Desculpa amigo Marcio Wolfart,em não ter especificado isso que vc mencionou,realmente,eu fiz este teste,e conferi exatamente com a etiqueta do atc,agora infelizmente não tenho a box para reparação do mesmo,amanhã levarei a um colega meu,e verei se o mesmo faz ele,assim que fizer a atualização,ponho aqui no fórum o resultado,mais prossigo com o apoio dos colegas. Grato,Lobão.

Não tem problema Lobão, nem precisa de desculpas, só era importante, mas nada impede mesmo de surgirem alguns com problema nos leitores do 'SIM Card', mas já lhe adianto, são inúmeros modelos com este nome "Q9", assim daria mais uma dica a ti, fotografe e poste um PRINT aqui mesmo da Placa, de preferencia nítida, talvez assim conseguirá com mais exatidão uma futura solução. Boa sorte mesmo! Boa noite amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×