Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Pozzebon

kp106 sem sinal

Posts Recomendados

amigos estou iniciando neste forum que parece ser muito bom, mas ja trago problemas pra ser resolvido, srrsrsrs:p

to cum kp106 que não da sinal, ja limpei, ressoldei e nada, ele não tem marcas de oxidação

alguem sabe o que posso fazer:confused:

Seje muito bem vindo, ao www.clangsm.com.br

Peço que ao postar, não utilize, itálico, negrito, cores fortes. Os mesmos é para o uso da administração.

No mais, bom trabalho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ae Victor, agradeço demais cara, eu ja comprei a vpower é que ainda não chegou, mais de todos modos vlw a dica(777777)

O senhor tambem pode estar efetuando um reset geral no mesmo as vezes o sinal volta 2946#*# no KP106 se eu não estou enganado e a opção 6.

Vlw amigo fique com Deus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,para resolver esse modelo sem sinal eu troco o conector da antena rural,como já foi dito aqui,se nao resolver eu troco o filtro de sinal,é o mesmo que deve ser trocado no caso dos desbloqueios de LG's da vivo,se mesmo assim nao der certo faça a troca do P.A,mas com muito cuidado,pois ela é uma peça muito frágil e se esquentar muito ela da defeito,esperimente trocar ela dando calor por baixo da placa com bastante fluxo para nao inchar a placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ae Victor, agradeço demais cara, eu ja comprei a vpower é que ainda não chegou, mais de todos modos vlw a dica(777777)

albertino,

obrigado por aceitar meu convite e participar da casa,fique a vontade com suas duvidas amigo !!

siga a orientaçao do wandinho(wandercell)e tente tambem a orientaçao de josenilton (reset 2945#*#)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara pra saber rapidamente se e a potencia ou nao fasa esse jamperhttp://www.orkut.com.br/Main#AlbumZoom?gwt=1&uid=1869805221112509047&aid=1298390480&pid=1298415680775

amigo evite responder a topicos com mais de 3 meses, esse aqui jah tinha um ano

Tópico com mais de 30 dias, encerrado Administração ClanGSM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×