SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
dynkfm

Vaio A328 branco

13 posts neste tópico

Pessoal, copiei a flash do a328 prata com vinho e rodei em um branco após a flash o mesmo acendeu, mas o display só ficou branco, funcionou a música recebe ligação mas naum dá video. Por favor me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo você feis o beckup antes do a328 prata com vinho?, se feis aplique nele que ele vai volta ao normal,ao ter minar você da boot e olha se o beckup do que você aplicou tem a mesma versão dele . boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, copiei a flash do a328 prata com vinho e rodei em um branco após a flash o mesmo acendeu, mas o display só ficou branco, funcionou a música recebe ligação mas naum dá video. Por favor me ajudem.

Amigo você vai fazer assim ,para ver se a versão e a mesma do outro, efetuei o boot em todos os 2 ai você vai ver aversão dele 2,se for a mesma versão ai você aplica aflash e fais uma formatação para ver se resolve .

lembrando que antes de qualquer procedimento você tem que fazer o beckup antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele estava apagado. Ai copiei a flash do vinho mas o branco ficou com o display branco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo parece q no seu problema uma formatação ja resolveria... agora basta saber. vc salvou a firmware anterior?? se salvou passe novamente para o atc e apos concluida de um format... paz!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tudo indica que se trata de uma incompatibilidade de flash esses atc e crucial fazer um backup antes de qualquer procedimento

Mas como vc relata que veio apagado seria muito bom termos as informações da área de boot para assim poder fazer uma busca da flash correcta e exacta para ter 100% de acerto no procedimento

Quando tenho esse tipo de problema pego um da vi trine de um amigo bem próximo e faço o backup tentarei postar esse backup para vc

Amigo só confirme o modelo correcto pois a cor já sei que e branco estarei no aguarde boa sorte

Sr.jo@o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, esse atc num ligava de jeito nenhum, ai peguei um emprestado de um amigo e copiei a flash e rodei, num fiz backup não, só que o atc que peguei era vinho com prata o mesmo modelo do meu, mas de cor diferente, o meu atc é vaio plataforma mtk a328 branco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, esse atc num ligava de jeito nenhum, ai peguei um emprestado de um amigo e copiei a flash e rodei, num fiz backup não, só que o atc que peguei era vinho com prata o mesmo modelo do meu, mas de cor diferente, o meu atc é vaio plataforma mtk a328 branco.

amigo como te falei. vc tem a firmware q estava no atc antes?? se vc fez o

backup da mesma antes reinstale no atc e de um format... na maioria dos caos quando estes chineses chegam aqui apagados, a 1ª coisa q faço apos o boot e backup, é da um format... resolvo quase q 80% dos casos..ps: muito se fala em dar flash .. e as vezes causa-se um problema maior sem necessidade.. espero ter ajudado.. paz!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, esse atc num ligava de jeito nenhum, ai peguei um emprestado de um amigo e copiei a flash e rodei, num fiz backup não, só que o atc que peguei era vinho com prata o mesmo modelo do meu, mas de cor diferente, o meu atc é vaio plataforma mtk a328 branco.

No seu caso querido estarei observando amanha para ver se encontro o aparelho vaio plataforma mtk a328 branco ok

Pois terá que ser o mesmo aparelho amanha mesmo estarei postando resposta para você amigo

amigo como te falei. vc tem a firmware q estava no atc antes?? se vc fez o

backup da mesma antes reinstale no atc e de um format... na maioria dos caos quando estes chineses chegam aqui apagados, a 1ª coisa q faço apos o boot e backup, é da um format... resolvo quase q 80% dos casos..ps: muito se fala em dar flash .. e as vezes causa-se um problema maior sem necessidade.. espero ter ajudado.. paz!!!

Quanto a SR.NNCOUTO o caso do nosso amigo acima e mas grave querido pois ele já jogou o flash backup do vinho

Como ele descreve acima, a sua dica e ótima mas não vai se aplicar nesse caso teremos que disponibilizar para o rapaz a flash exata ok boa sorte a todos

Sr.jo@o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Doctor, vc tem esse arquivo ai para postar? Estou com um problema em um aparelho aqui e estou sem o backup. Muito obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Doctor, vc tem esse arquivo ai para postar?

Estou com um problema em um aparelho aqui e estou sem o backup.

Muito obrigado desde já.

Amigo da uma olhadinha antes no link abaixo, acho que você pode encontra o que você está procurando:

Please login or register to see this link.

E quando for fazer Solicitação de firmware Spiderman ,a área certa é essa:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos estou com o mesmo problema apos digitar um codigo *#33 .......# para almentar o volume e o VAIC 328 nao liga mais !

amigos me cadastrei neste forum por este fato e gostaria muito se pudessem me ajudar a solucionar o problema pois comprei meu cel nao tem nem uma semana me ajudem por favor

obs: so pode ser problema de software pois nunca teve uma queda socorro!!!

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0