Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
rfaelcouto

W200 Led piscando...

Posts Recomendados

Bom galera o seguinte...estava com um aparelho aki W200, ele estava apresentando algumas falhas travando no começo talz...então resolvi flashear ele..fiz a flash dele 2 vezes e o celular continuou travando depois deu erro no gdfs...entao fui e dei write gdfs e a seguir flasheei o aparelho entao foi o acontecido o aparelho agora só fica piscando o led que tem no power...não acende nada e só é reconheçido na setol pelo rj45...amigos se alguem ja teve tal tipo de problema e puder me ajudar...obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos lá...

você pode fazer uma flash com versao superior ou igual a que estava passando no W200 com o cabo RJ45 da box mesmo marcando

- SIGNED MODE (SERVER USED FOR BYPASS/CSCA IF NEEDED)

-CUSTOMIZE PHONE AFTER FLASH

Caso isso não resolva, terá que fazer o reparo de GDFS via TP ou sem TP

olhe os links com os tutoriais.

Reparo (SE) Via Test Point

REPARAR GDFS SEM TP !!! db200x/db201x,db2020

Poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu problema é simples de se resolver,em questão que o problema é por causa do softwer passado no atc e esta corrompido,o atc não reconhece,nosso amigo Tander-CELL lhe passou um ótimo tópico explicando como proceder com este problema... Se você quiser passe a versão da flash que você passou no atc e lhe passamos uma versão maior para você passar e tentar solucioanr o seu problema o mais rapido possivel Ok... Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×