Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
eder ribeiro

KP570 não da Boot

Posts Recomendados

Bom vc nao especificou o que fez direitinho, ms, ja tentou fazer uma limpeza minuciosa no conector do cabo de dados, é comum da alguma oxidaçao ali, que, deixa carregar, ms, não deixa por exemplo conectar no pc que é as mesmas vias que ira comunicar com a box. Com um explorador, algodão e isopropilico e muito cuidado pra nao danificar os pinos faz-se um lipezinha e pode resolver. Caso nao seja isso ai complicou, pode os proprios terminais que estao com solda fria, que uma solda com fluxo resolveira ou se vc observar com uma lupa dentro do conector pode ter alguma lamina danificada(dobrada para traz), ou o proprio c.i responsavel pela comunicação de dados. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo estou cm este kp 570 ele nao da nem boot na maquina,pois ja fiz uma resolda limpeza.

Mais nada de resultado podem me ajudar

Proibido Postar Com Letras Maiúsculas!

Leia as Regras e Atualize seu Perfil!

teste outro cabo, alimente o aparelho pela fonte em 4.0 em seguida force o boot ligando e desligando a fonte pressionando o power do aparelho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×