Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alisonsoares

Não sei qual versão flashear

Posts Recomendados

Boa tarde! Amigos estou com um nokia 5130 que não sei se ele é rm495 ou rm496 ele reinicia quando liga aparece o nome nokia em seguida tela fica braca e desliga, como eu faço para saber qual o rm devo flashear, já passei os 2 e o problema persiste?? pois ele chegou com a carcaça trocada sem especificação ,me ajudem please!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ao reconhecer o atc vai identificar qual o rm e todos os outros dados do atc.

eu sei amigo mais o atc chegou aki lento d+ travando , ai apliquei uma flash nele daew ele começou a apresentar o problema ja coloquei as 2 flash nele e nada continua aparecendo o nome nokia tela branca e depois desliga!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

2 flash nele e nada continua aparecendo o nome nokia tela branca e depois desliga!!!!

é agonia 5130 assim

alguns ate funcionam por um tempo mas voltam depois

Eu ja peguei varios aqui e nunca consegui resolver esse defeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

é agonia 5130 assim

alguns ate funcionam por um tempo mas voltam depois

Eu ja peguei varios aqui e nunca consegui resolver esse defeito

alguém pode me dar uma luz!! por favor !!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo verifique na etiqueta do aparelho qual RM esta escrita e veja tambem qual product code, pela N-Box o numero da RM vai ajudar a baixar o flash pelo suporte da box, se vc usa Universal Box o Product Code e perfeito com ele o programa identifica qual versao usar. Veja no anexo com fazer na Universal. Qual equipamento vc usa? Se nao conseguir mande o Produc Code e de digo qual versao usar!!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×