Ajuda com Symbian (desculpa se postei no lugar errado)
0

3 posts neste tópico

Bom dia galera, desculpem se to postando no lugar errado, mas é que sou novo por aqui, e mechendo pelo celular não tenho tantos recursos do site à disposição.. Mas vou detalhar bastante por justamente não saber se estou na categoria correta..Tenho um Nokia C6, e a alguns dias atrás, após uma atualização de software e reinicialização do mesmo começou a aparecer um aviso quando quero abrir o menu no qual diz: "Erro de sistema".. E o menu não abre.. O que devo fazer para resolver este problema, existe alguma maneira de reverter uma atualização caso este tenha sido o problema?! Por favor me ajudem.. Pois por enquanto coloquei alguns ícones na tela inicial, porém tem alguns q tô precisando mas não dá pra colocar na tela inicial.. Desde já agradeço, e aguardo resposta (ajuda) de alguém..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia galera, desculpem se to postando no lugar errado, mas é que sou novo por aqui, e mechendo pelo celular não tenho tantos recursos do site à disposição.. Mas vou detalhar bastante por justamente não saber se estou na categoria correta..Tenho um Nokia C6, e a alguns dias atrás, após uma atualização de software e reinicialização do mesmo começou a aparecer um aviso quando quero abrir o menu no qual diz: "Erro de sistema".. E o menu não abre.. O que devo fazer para resolver este problema, existe alguma maneira de reverter uma atualização caso este tenha sido o problema?! Por favor me ajudem.. Pois por enquanto coloquei alguns ícones na tela inicial, porém tem alguns q tô precisando mas não dá pra colocar na tela inicial.. Desde já agradeço, e aguardo resposta (ajuda) de alguém..

Olá bom dia "Pimarotta", realmente a área poderia ter sido Please login or register to see this link. , mas como é sua primeira postagem, vamos lá.

Sobre o seu caso, por isso já estamos até "roucos" de tanto alertar sobre o próprio usuário realizar procedimentos de sistema, esse passos eu só aconselho apenas serem feitos por um profissional da área. No entanto poderá tentar ir em configurações e localizar algo sobre restaurar. Não conseguindo, assistência técnica é o jeito.

Boa sorte jovem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como Wolfart já disse tudo vou encerrar o tópico. Lembrando que, este fórum é para técnicos. Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0

  • Conteúdo Similar

    • Por accarlosantonio
      ola  Bom  Dia  amigos  estou  com  um  nokia aki  na  bancada   que ao colocar qualquer sim  de  qualquer operadora  ele ao ligar aparece o logo Nokia e  em  seguida o display fica branco mas  ja  sem  o sim  ele  liga  normau funciona  tudo  ok, sei  q  e um aparelho ja ultrapassado, mas agente  se depara de vez en quando com uns desses, e  gostaria  de  de pedir uma  ajuda  aos  Amigos , se alguem  ja  pegou problemas parecido ou igual a  esse  !
    • Por Matteus Motta
      este aparelho chegou em minha assistência, bloqueado mais os códigos de reset não funcionam, porque é preciso digitar " * " e " # " e não tem a opção dos mesmo para digitar.
      alguém pode me passar o procedimento correto?
    • Por junior4523
      venho pedir a judas a vocês a migo pois estou com um celular LG-H222tTV que esta com lup infinito não sai da logo da LG
      e nao esta entrando em modo download e nem da pra dar o hard Reset  me ajudem por favor agradeço desde 
    • Por REGICELL CELL
      Bom dia Amigos Estou com um problema com o Nokia N800 Ele fala que o WhatsApp não oferece mais suporte a este telefone.Sera que alguém tem uma solução para mim poder colocar o WhatsApp nele.. agradeço desde já 
    • Por juniolopes
      ola amigos queria saber se tem como eu colocar o nokia 501 RM-902 na MXKEY pq na minha nao aparece esse modelo.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.