m2310 sem som no alto falante
0

8 posts neste tópico

ja troquei o slide completo sem Êxito ele funciona campainha e no viva voz porém como vcs ja sabem a mesma campainha é o alto falante então a falha ta na placa .. alguma solulção?:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja troquei o slide completo sem Êxito

ele funciona campainha e no viva voz porém como vcs ja sabem a mesma campainha é o alto falante então a falha ta na placa .. alguma solulção?:

Se o amigo já tiver subistituido o cabo flex e a placa do lcd, é só fazer o jump que estou disponibilizando abaixo no conector do fone parceiro.

Aqui: http://www.clangsm.com.br/vb/6/168/41/64-guia-de-reparo-para-samsung-47.html

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o amigo já tiver subistituido o cabo flex e a placa do lcd, é só fazer o jump que estou disponibilizando abaixo no conector do fone parceiro.

Aqui: http://www.clangsm.com.br/vb/6/168/41/64-guia-de-reparo-para-samsung-47.html

Grupo Clan GSM

ae brother ja tinha visto esse tópico e feito esse jumper sem êxito :S

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

o site esta em manutenção :sad:

Refiz o post. Olhe novamente amigo.

Abraços

Grupo clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Refiz o post. Olhe novamente amigo.

Abraços

Grupo clan GSM

problema resolvido resoldei a placa ... eu estava com uma de sucata sem audio fiz o jumper fumego tbm obrigado pela informação !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado André,

Encerrado !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0