SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
paulojardel

E 71

8 posts neste tópico

colegas do clan, estou trabalhando em um E 71 de um cliente há uma semana, e estou com dificudade para encontrar o defeito eu já fiz uma limpeza na placa e outros procedimentos mais ele continua piscando (pane) coloco ele para carregar e ele da sinal de carregando mais não tem carga na bateria. testei a beteria e o conector que recebe o carregador a placa está boa.estou iniciando agora e agradeceria muito se os colegas me desse uma dica do que pode ser.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente refazer a flash primeiro,qualquer defeito pode estar relacionado com o sw. caso não resolva (plano B),ai tem que ir por eliminação;conector,bateria,oxidação,trilha rompida,ressoldagem,componentes trincados,etc,boa sorte amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora se vc podesse dizer o que ocorreu com o atc antes,ajudaria muito no diagnóstico,vc disse que q a placa estar boa?mas ao mesmo tempo estar apresentando defeito,defina com mais precisão tudo que estar ocorrendo,estamos aqui para ajudar,valeu mano boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

colegas do clan, estou trabalhando em um E 71 de um cliente há uma semana, e estou com dificudade para encontrar o defeito eu já fiz uma limpeza na placa e outros procedimentos mais ele continua piscando (pane) coloco ele para carregar e ele da sinal de carregando mais não tem carga na bateria. testei a beteria e o conector que recebe o carregador a placa está boa.estou iniciando agora e agradeceria muito se os colegas me desse uma dica do que pode ser.

Ao meu ver, me parece que você não possui equipamentos (BOX) para reprogramar esses aparelhos, sendo assim fica nestes casos inviável, infelizmente meu caro Paulo, mas me corrija se não for o caso.

Poderia estar vendo isso: Please login or register to see this link.

No mais boa sorte e como disse nosso colega logo acima, vai encontrar por aqui muita ajuda, abração e boa noite!

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora se vc podesse dizer o que ocorreu com o atc antes,ajudaria muito no diagnóstico,vc disse que q a placa estar boa?mas ao mesmo tempo estar apresentando defeito,defina com mais precisão tudo que estar ocorrendo,estamos aqui para ajudar,valeu mano boa sorte.

amigo, quando falo que a placa está boa quero dizer que eu já testei ela fiz uma limpeza as trilhas estão boa.vou flex ela de novo como meu amigo me recomendou para ver se dar certo agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, quando falo que a placa está boa quero dizer que eu já testei ela fiz uma limpeza as trilhas estão boa.vou flex ela de novo como meu amigo me recomendou para ver se dar certo agora.

colega Marcio na realidade eu não tenho a box, eu vou até um colega próximo e faço na loja ele.

mais estou pesquisando e vendo ha que vale a pena compra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

colega Marcio na realidade eu não tenho a box, eu vou até um colega próximo e faço na loja ele.

mais estou pesquisando e vendo ha que vale a pena compra.

Isso Paulo, já já estas com uma BOX dessas e verás que é um ótimo custo benefício.

Mas ter alguns conhecimentos da área física também é importante, praticamente deve ser um casamento.

Boa sorte ou com seu amigo técnico ou seja com futas BOX próprias, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo, Faça uma boa ressolda nos pinos do conector de carga soldados na placa, e nos componentes próximo a ele,use fluxo pastoso,geralmente é solda fria nestes pinos ou algum componente.Verifique também,olhando dentro do conector de carga, se os 05 pinos que fecham no carregador estão todos perfeitos,alinhados,ou possível oxidação nos mesmos. Grato,Lobão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0