Problema Com Smart-clip
0

9 posts neste tópico

olá amigos ao abrir minha esmart moto e clico em procurar pede para atualizar a s-card, mas não sei como. poderiam me ajudar com um passo a passo? desde ja agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos ao abrir minha esmart moto e clico em procurar pede para atualizar a s-card, mas não sei como. poderiam me ajudar com um passo a passo? desde ja agradeço!

Veja no link abaixo:

Please login or register to see this link.

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, dá uma olhada nesse link que tem um tutorial explicando como fazer essa atualização

Please login or register to see this link.

Abraços e Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja no link abaixo:

Please login or register to see this link.

Aguardo...

olá amigo consegui até que enfim atualizar a esmart clip, mas agora ao concectar ela conecta beleza mas aparece a mensagem esmart clip não encontrada. o q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo consegui até que enfim atualizar a esmart clip, mas agora ao concectar ela conecta beleza mas aparece a mensagem esmart clip não encontrada. o q pode ser?

Vc esta usando o Cabo USB ow LPT?

Verifique se o Cabo esta corretamente ligado na BOX, se não há nenhum Driver a ser instalado, e veja se sua BOX após ser ligada a fonte de 12Vts ela fica com a luz do PWR(Luz Vermelha e ao lado uma Luz Verde) acessa.

Se ainda persistir o problema Poste um Print do Smart-moto com a Leitura pra melhor ajuda-lo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vc esta usando o Cabo USB ow LPT?

Verifique se o Cabo esta corretamente ligado na BOX, se não há nenhum Driver a ser instalado, e veja se sua BOX após ser ligada a fonte de 12Vts ela fica com a luz do PWR(Luz Vermelha e ao lado uma Luz Verde) acessa.

Se ainda persistir o problema Poste um Print do Smart-moto com a Leitura pra melhor ajuda-lo...

olá amigo consegui fazer com que a esmart clip fosse reconhecida cliquei em compatibilidade e ficou blz.

porém quando coloco para fazer a leitura dos aparelhos só da telefone não encontrado. o q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo consegui fazer com que a esmart clip fosse reconhecida cliquei em compatibilidade e ficou blz.

porém quando coloco para fazer a leitura dos aparelhos só da telefone não encontrado. o q pode ser?

Saiba que pra ele ler os ATC tem que liga na USB da Smart-clip, com o ATC em Modo Boot ow ele ligado, ae vc faz a leitura.

Se não fazer verifica se o cabo que vai BOX{-}Celular não esta danificado ow até mesmo o Conector do ATC.

Faça os testes e poste Resultados....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos obrigado probelma resolvido! esmart atualizada e reconhecendo os aparelhos. podem fechar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0