lg x335 não carrega
0

8 posts neste tópico

estou com um lg x335 que não carrega, ao conectar o carregador começa a carregar e apos alguns segundos, aparece a mensagem corrente com carga excessiva e desliga o aparelho. analisei a placa não possui nenhum sinal de oxidação e placa esta nova. O aparelho liga na fonte normal e se coloca outra bateria funciona. Alguma dica para resolver este problema? grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um lg x335 que não carrega, ao conectar o carregador começa a carregar e apos alguns segundos, aparece a mensagem corrente com carga excessiva e desliga o aparelho. analisei a placa não possui nenhum sinal de oxidação e placa esta nova. O aparelho liga na fonte normal e se coloca outra bateria funciona. Alguma dica para resolver este problema? grato

Amigo paulo vc ja tentou fazer uma resolda na parte de carga, faça uma resolda nos componetes proximo ao conector da bateria.

Faça tambem uma resolda no conector do carregador e proximo a ele, faça esses prossedimentos e nos poste resultado ok.

De uma olha no manual tecnico dele.

Please login or register to see this link.

Vamos ficar no agurdo de sua resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz um format com GPG deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz formato com vigys e spardman nao deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem to com esse problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo tb acontece o mesmo.

Amigo paulo vc ja tentou fazer uma resolda na parte de carga, faça uma resolda nos componetes proximo ao conector da bateria.

Faça tambem uma resolda no conector do carregador e proximo a ele, faça esses prossedimentos e nos poste resultado ok.

De uma olha no manual tecnico dele.

Please login or register to see this link.

Vamos ficar no agurdo de sua resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o print e o procedimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar do tempo do post, resolvi contribuir... Antes da vygis, antes da ressolda da placa, eu TROQUEI a bateria e funcionou... Apesar de parecer simplista, foi a alternativa que me ajudou e espero que possa ajudar outros companheiros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0