SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
gardcell

Vygis travando ao ler o aparelho

9 posts neste tópico

meu computador foi pra reparo e foi formatado, quando voltou com o arquivo reg certinho , ele ñ le mais aparelho.. trava sempre no primeiro loading, conforme foto... Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu computador foi pra reparo e foi formatado, quando voltou com o arquivo reg certinho , ele ñ le mais aparelho.. trava sempre no primeiro loading, conforme foto...

[ATTACH=CONFIG]22599[/ATTACH]

Amigão vc testou outros ATc´s?

Baixe a velocidade

Segure o power até o final da Leitura

Confira se a Bateria está carregada

Pode também estar testando outro cabo.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu computador foi pra reparo e foi formatado, quando voltou com o arquivo reg certinho , ele ñ le mais aparelho.. trava sempre no primeiro loading, conforme foto...

[ATTACH=CONFIG]22599[/ATTACH]

verifique se a bateria esta carregada segure o power ate o fim teste com outro cabo.

verifique o conector do atc.

baixe os driver da box novamente reinstale em outra porta usb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo estou com o Mesmo problema minha Box não ler aparenhos .. Procidimentos Feitos. Bateria cheia,drives certo,conector de garga novo.cabo correto, nao sei mas oquer Fazer..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo estou com o Mesmo problema minha Box não ler aparenhos ..

Procidimentos Feitos. Bateria cheia,drives certo,conector de garga novo.cabo correto, nao sei mas oquer Fazer..

Amigo qual ATC se refere?se houve troca de conector pode estar com solda fria,ou trilha rompida.

¬¬;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não Houve troca de conector ,,, já colquei varios aparenho e nao ler a box

Amigo ja verificou em gerenciador de dispositivo se os drivers estão todos ok,incluindo o driver COM?Qual versão da box Vygis possui Standart(antiga),PL,Vygis Preta?Qual plataforma do atc que pretende desbloquear,qual cabo está ultilizando?Faça um print do erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ehum kp 570q

Amigo coloque o atc no cabo usb e veja se o mesmo reconhece, se sim use cabo RJ45 KE550,

certifique que está selecionando a COM da Box,ainda aguardo um print do gerenciador de dispositivo e da tela do programa em aberto.

¬¬;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0