gm205 não faz ligação
0

6 posts neste tópico

boa tarde amigos, eu to com um gm205 que da sinal na oi mais não faz ligação e nem recebe,quando faz ou recebe ligação fala por poucos segundos fica mudo e cai a ligação. Já passai firmware e a full que tem no forum e nada, alguemm sabe me dizer o que posso faze? obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos, eu to com um gm205 que da sinal na oi mais não faz ligação e nem recebe,quando faz ou recebe ligação fala por poucos segundos fica mudo e cai a ligação. Já passai firmware e a full que tem no forum e nada, alguemm sabe me dizer o que posso faze?

obrigado

Já verificou o setor responsavel pelo sinal do atc na p.c.i amigo ?

Faça uma consulta a black list

Aqui: Please login or register to see this link.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

não esta na lista negra, e tem algum componente em especifico que eu devo olhar primeiro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não esta na lista negra, e tem algum componente em especifico que eu devo olhar primeiro?

Amigo verifique o conector de antena externa, veja se há continuidade em seus terminais, não havendo troque ou faça um jumper. Verifique possíveis oxidações no setor de RF do atc, e aplique uma leve ressolda nesse setor. Se fui útil clique em "Obrigado". Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos desculpem a demora pra responder o topico,mais devolvi o aparelho tentei de tudo e nada deu certo. obrigado a todos que ajudaram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim

Tópico Encerrado!!

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0