GX200 n ler chip 1 so mostra insira chip
0

9 posts neste tópico

amigos, to com um gx200 que so le o chip um quando que e por pouco tempo,e novamente volta a pedir para inserir chip, ja fiz desoxidação,flash,se poderem me ajudar ja agradeço....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, to com um gx200 que so le o chip um quando que e por pouco tempo,e novamente volta a pedir para inserir chip, ja fiz desoxidação,flash,se poderem me ajudar ja agradeço....

Sr.

Faça uma ressolda nos conectores de chip!

Após a ressolda faça uma atualização de software, dependendo do equipamento que o senhor possui...

Se não tiver hesito faça a troca da peça...

Aguardo o mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, to com um gx200 que so le o chip um quando que e por pouco tempo,e novamente volta a pedir para inserir chip, ja fiz desoxidação,flash,se poderem me ajudar ja agradeço....

Com uma pinça, levante os pinos do conector do chip... Cuidado para não quebrar os pinos. Faça cautelosamente.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ja resoldei é ja levantei os pinos, mais n resolveu..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ja resoldei é ja levantei os pinos, mais n resolveu..

Faça uma atualização de software como lhe foi indicado para descartarmos tal possibilidade.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi galera estou com um gx200 que nao ler o chip 1 alguem pode min ajuda a resolver essa bronca,agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi galera estou com um gx200 que nao ler o chip 1 alguem pode min ajuda a resolver essa bronca,agradeço.

Amigo veja se este link abaixo pode lhe ajuda.

Please login or register to see this link.

Boa sorte....

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom senhores no meu aparelho aqui não tem esses resistores, já veio de fabrica sem, ele estar com o mesmo defeito do nosso amigo, as vezes ele pega o chip assim que liga, mais depois da inserir sim e não reconhece mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem tenho um gx 200 que quando coloco o sim 1 (um chip só) lê nomal, e quando coloco os dois sim só lê o chip 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0