Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
TW Cell

GB190b Bateria Insuficiente

Posts Recomendados

Amigos, estou com um atc dando bateria insuficiente ao ligar, e desliga logo depois da mensagem, ja fiz flash e desoxidação, alguem teria alguma dica para tal resolução? agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, estou com um atc dando bateria insuficiente ao ligar, e desliga logo depois da mensagem, ja fiz flash e desoxidação, alguem teria alguma dica para tal resolução? agradeço

Sr coloque o Atc junto a fonte certifique se o mesmo não esteja com alto consumo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, estou com um atc dando bateria insuficiente ao ligar, e desliga logo depois da mensagem, ja fiz flash e desoxidação, alguem teria alguma dica para tal resolução? agradeço

Amigo TW cell so complementando o que nosso amigo Reginaldo lhe citou, se este atc estive dando alto consumo junto a fonte faça esses prossedimento.

1- Com atc conectado na fonte com a ponta do dedo vc faça o toque na placa para ve se esta esquenteando algum componenete.

2- Se esteve esquentando faça uma resolda, ou se caso ñ resolver com a resolda faça a troca do componente.

poste resultado apos os prossedimentos estamos no aguardo ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo TW cell so complementando o que nosso amigo Reginaldo lhe citou, se este atc estive dando alto consumo junto a fonte faça esses prossedimento.

1- Com atc conectado na fonte com a ponta do dedo vc faça o toque na placa para ve se esta esquenteando algum componenete.

2- Se esteve esquentando faça uma resolda, ou se caso ñ resolver com a resolda faça a troca do componente.

poste resultado apos os prossedimentos estamos no aguardo ok.

Amigo plkcell ver o consumo tudo bem, verificar se há algum componente também, mas ressolda irá complicar ainda mais, o mais recomendável é insistir na desoxidação.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo plkcell ver o consumo tudo bem, verificar se há algum componente também, mas ressolda irá complicar ainda mais, o mais recomendável é insistir na desoxidação.......

Amigão toninhosantos, boa tarde... Não sei por qual motivo o Sr se dirigiu ao nosso amigo plk cell e citou que em ressoldar o local complicaria ainda mas!!!!!! Pois eu mesmo já peguei vários atcs que ao abrir o mesmo tinha componentes esquentando e resolvi com uma simples ressolda... Que deve haver cuidado ao ressoldar tudo bem, agora nada que possa prejudicar o amigo ressoldar.

Vamos dar o suporte ao user que deu inicio ao tópico.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

obg amigos pela intenção de resolver o problema, ja tentei disversas desoxidações e ainda não obtive resultado, ja fiz ressoldagem e nada.. agradeço e espero ainda a ajuda de v6! no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×