Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alessandro george

ex115 audio geral

Posts Recomendados

amigos do clan estou com um ex115 q não dá nem mum audio e os alto falantes estam bom ´pos testei eles e microfone não funciona tambem e esta bom q testei isso é algum peça q esta causando esse problema em todo o audio já abrimos o aparelho e verificamos q não tem oxodação enão caiu e já vi amos no clan com problemas parecidos , mas não era em todo os audios se alguem tiver uma solução obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo,vc retirou as blindagens da pci pois esses dias peguei um que nao havia sinal algum de oxidaçao novinho,retirei a blindagem tinha componetes oxidado,faça uma resoldagem no conector de carga,e uma leve resoldagem na pci,teste e post resultados,boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do clan estou com um ex115 q não dá nem mum audio e os alto falantes estam bom ´pos testei eles e microfone não funciona tambem e esta bom q testei isso é algum peça q esta causando esse problema em todo o audio já abrimos o aparelho e verificamos q não tem oxodação enão caiu e já vi amos no clan com problemas parecidos , mas não era em todo os audios se alguem tiver uma solução obrigado.

<br><br><br><br>Amigo , jah verificou se o icone de fone de ouvido tah ativado????<br><br><br><br>

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo em baixo do teclado tem uma blindagem tem varias mas a que vc precisa tirar é a blindagem maior que esta do lado direito mas cuidado pra não aquecer muito pois embaixo dela tem microprocessador do lado esquerdo do micro tem um BGA pretinho ele é o almplificador de audio fassa uma resolda nele caso não resolva fassa a troca do mesmo que ira funcionar boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×