SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
evandro_junior

[W810] Trava na inicialização após flash

8 posts neste tópico

Estou com um w810 novo , funcionava normalmente mas não estava em pt-br. Fiz a flash pelo setool e pelo xs++ tudo perfeito, mas ao ligar o aparelho as vezes ele trava no aguarde e as vezes pára no logo da sony ericsson mesmo. Já testei 5 versões de softwares diferente, até main e fs da china mas sem sucesso. alguma solução? antes de fazer qualquer procedimento só fiz o backup da gdfs do aparelho através do xs++.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um w810 novo , funcionava normalmente mas não estava em pt-br. Fiz a flash pelo setool e pelo xs++ tudo perfeito, mas ao ligar o aparelho as vezes ele trava no aguarde e as vezes pára no logo da sony ericsson mesmo. Já testei 5 versões de softwares diferente, até main e fs da china mas sem sucesso. alguma solução? antes de fazer qualquer procedimento só fiz o backup da gdfs do aparelho através do xs++.

Nao possui a Settol box nao amigo?

este mesmo procedimento tbm pode ser adotado pelo Update !

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tenho box. no update service do site da sony ericsson, o w810 foi retirado do programa. unica coisa que fiz aqui antes de mexer foi backup da gdfs pelo xs++. não sei se to correto mas li pela net que tem algo a ver com a gdfs, que apos a flash ao iniciar o aparelho ele fica na tela de aguarde verificando isso, e como tem problema trava. fico no aguardo de possivel sugestao

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tenho box. no update service do site da sony ericsson, o w810 foi retirado do programa. unica coisa que fiz aqui antes de mexer foi backup da gdfs pelo xs++. não sei se to correto mas li pela net que tem algo a ver com a gdfs, que apos a flash ao iniciar o aparelho ele fica na tela de aguarde verificando isso, e como tem problema trava. fico no aguardo de possivel sugestao

Ok amigo , entao peço que leve a uma Assistencia de sua confiança para que seja feita uma atualizaçao em seu aparelho com equipamentos profissionais !

Procedimento so pode ser efetuado com equipamento !!

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

esqueci de mencionar, levei ele ontem num tecnico aqui que usa setool box. ele fez a flash no aparelho por la, e mesmo assim não resolveu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

esqueci de mencionar, levei ele ontem num tecnico aqui que usa setool box. ele fez a flash no aparelho por la, e mesmo assim não resolveu...

E complicado te ajuda desta maneira, pq teriamos que sabe quais opçoes ele marcou etc (...)

a soluçao esta na settol , nas opçoes marcadas!

Grato boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0