Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Júnior Lopes

boa tarde estou com n95 ele estava travando na camera ai joguei uma flas fica c ce az

Posts Recomendados

hwk ele e tim to desiperado irmao me ajuda kkkkkk

Se eu não estou errado você disse que a tela fica azul certo??

Se a tela fica azul então teremos de descartar uma possível tentativa no Nokia Software Update...

Para sanar esse problema você terá que fazer uma Atualização de Software na seguinte box (UNIVERSAL) mais conhecida como UB...

Garanto que vai resolver seu problema...

Se o senhor não possuir esse equipamento leve em uma assistência que tenha, pois outras tentativas poderá perder a chance de recuperar o seu ATC...

Aguardo o mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde estou com n95 ele estava travando na camera ai joguei uma flash fica com tela azul tem alguma coisa q posso fazer

Amigo isso pode ocorrer pelo fato de vc selecionar a sequencia errada das flash. ontem mesmo fiz um e ficou 100%

A ordem deve ser essa:

RM-320_35.0.001_PR.C0R

RM-320_35.0.001_PR.v25

RM320_31.0.002_025_xxx_U01_uda.fpsx

Nesse caso um N95 8GB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo isso pode ocorrer pelo fato de vc selecionar a sequencia errada das flash. ontem mesmo fiz um e ficou 100%

A ordem deve ser essa:

RM-320_35.0.001_PR.C0R

RM-320_35.0.001_PR.v25

RM320_31.0.002_025_xxx_U01_uda.fpsx

Nesse caso um N95 8GB.

Acabei de ver que vc ta com um RM159 então deve ser essa:

RM-159_35.0.002_PR.C0R

RM-159_35.0.002_PR.v19

RM159_31.0.002_039_U01_uda.fpsx

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de ver que vc ta com um RM159 então deve ser essa:

RM-159_35.0.002_PR.C0R

RM-159_35.0.002_PR.v19

RM159_31.0.002_039_U01_uda.fpsx

Boa Sorte

Galera vamos evitar post desnecessários, vamos aguardar o autor do tópico se pronunciar. Espero que compreendam!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×