Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
telecel.marcio

LG KP 130 que não funciona o microfone

13 posts neste tópico

Bom dia,Estou com um LG KP 130 que não funciona o microfone,andei pesquisando e encontrei uma foto de uma bobina ou capacitor que tem que trocar pra resolver isso,alguém sabe qual o valor dessa bobina e onde eu encontro ela,e um microfone compativel com o do kp130?desde ja agradeço a todos.

Tópico Movido Para Local Correto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,Estou com um LG KP 130 que não funciona o microfone,andei pesquisando e encontrei uma foto de uma bobina ou capacitor que tem que trocar pra resolver isso,alguém sabe qual o valor dessa bobina e onde eu encontro ela,e um microfone compativel com o do kp130?desde ja agradeço a todos.

De uma olhada nessa imagem:

Guia de Reparo para LG - Página 3

Boa Sorte;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,Estou com um LG KP 130 que não funciona o microfone,andei pesquisando e encontrei uma foto de uma bobina ou capacitor que tem que trocar pra resolver isso,alguém sabe qual o valor dessa bobina e onde eu encontro ela,e um microfone compativel com o do kp130?desde ja agradeço a todos.

Olá amigo, já peguei esses aparelhos e vi, que a maioria faltava um componente do outro lado, proximo ao conector de chip, é só colocar esse componente e irá funcionar normalmente... segue em anexo a foto:

[ATTACH=CONFIG]22253[/ATTACH]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei entrar no link mais não deu certo,não abriu a pagina e pediu pra avisar o adminstrador,tem como me mandar novamente??

Olá amigo, já peguei esses aparelhos e vi, que a maioria faltava um componente do outro lado, proximo ao conector de chip, é só colocar esse componente e irá funcionar normalmente... segue em anexo a foto:

[ATTACH=CONFIG]22253[/ATTACH]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei o que esta acontecendo mais não to conseguindo abrir...da a mensagem Especificado Anexo inválido. Se você seguiu um link válido, por favor notifique o administrador... pq será??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei o que esta acontecendo mais não to conseguindo abrir...da a mensagem Especificado Anexo inválido. Se você seguiu um link válido, por favor notifique o administrador... pq será??

Sr aqui

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vc sabe onde encontro esse capacitor e qual o valor dele??

Sr aqui

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vc sabe onde encontro esse capacitor ou o valor dele?

Vc sabe onde encontro esse capacitor e qual o valor dele??

Compartilhar este post


Link para o post
Compartilhar em outros sites

So vc jumpear o capcator do meio, ke ele voltar a funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

So vc jumpear o capcator do meio, ke ele voltar a funcionar.

Ola amigo é proibido responder tópico com mais de 30 dias postado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0