E1086i vivo para E1086w dificuldades.
0

43 posts neste tópico

amigos estou com dificuldades de Fazer esse desbloqueio Da Vivo.

Passei esses Flash´s que encontrei no forum Please login or register to see this link.

E essa MCU do e1080w Please login or register to see this link.

Não ta dando certo , fica só na tela inicial e depois apaga.

gostaria de um força dos amigos do forum..

desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com dificuldades de Fazer esse desbloqueio Da Vivo.

Passei esses Flash´s que encontrei no forum Please login or register to see this link.

E essa MCU do e1080w Please login or register to see this link.

Não ta dando certo , fica só na tela inicial e depois apaga.

gostaria de um força dos amigos do forum..

desde já agradeço.

Nicolas,

Siga esse tópico abaixo, poste os resultados

Please login or register to see this link.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nicolas,

Siga esse tópico abaixo, poste os resultados

Please login or register to see this link.

Abraços

Amigo Sanmyo qual a versão da HWK que tem esse modelo E1080w e e1086w?

é que procurei na minha e não tem esse modelo.

Tô usando a Versão 2.1.0.7

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nicolas, estou usando a versão 2.2.0.1

Não tem o modelo E1086W, somente o E1080W

É só fazer como expliquei nesse link abaixo

Please login or register to see this link.

Agora depois que é feito a flash, para dar INFO ou alguns outros procedimentos, é necessário mudar o modelo selecionado para E1086

Boa Sorte, Posta os resultados

Abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta dando esse erro ai..

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem o modelo E1080W? Se tiver seleciona e aplica a flash, ou então... atualize para última versão!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal é sem precição aplicar a fhesh para afzer este desbloqueo do e1085i pasta passar este arquivo E2p que está neste linck:Please login or register to see this link.

Obs;E é muito mais rapido....

By Caucaia ............

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpe errei ai em cima não é 1085i e sim 1086i. se algum moderador poder concertar?fico agradecido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem não ,acho que vou ter que atualiza mesmo a box. ném com a Gravação da E2p , indicada pelo amigo Caucaia Celulares. começa, e da erro logo em seguida. Vou ter que correr atraz da atualização mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos deu Certo.. A atualização para a nova Versão Resolveu o Problema.. 100% resolvido.. Obrigado a todos que postaram nesse topico.. já podem Fecha o Topico Sr´s Diretores..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu uso a Z3X e não tem o modelo e1086W alguem sabe como fazer por esta box?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fiz desbloqueio com a z3x só que ficou sem sinal, queria arranjar uma solução para o sinal voltar. Quem puder me ajudar abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifique *#06#.

poste resultado.

verifique black list aki Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal eu tou vendo q o post tem mais de 30 dias mais estou com mesmo problema.tem como abrir novo topico ou continuar nesse mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo podemos continuar o topico.

faça uma consulta black list aki Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo podemos continuar o topico.

faça uma consulta black list aki Please login or register to see this link.

diego o problma é q ele não da rede.fiz o procedimento acompanhando seu topico mais sem bom resultado.ele era vivo e fiz o desbloqueio.as pliquei epron mais não resolve

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc fez o jump certo?

no aguardo.certinho cara

ja apliquei o e2p q tem no seu topico e continua a mesma coisa

Compartilhar este post


Link para o post
Compartilhar em outros sites

o mesmo imei q tem no eapron

Amigo refaça o jump com bastante atenção, pois um erro simples pode causa o problema de não da área, se fizer o jump 100% correto não tem como não da serviço boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc ja verificou a base da antena rural do atc.

da uma olhada nesse jump Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo refaça o jump com bastante atenção, pois um erro simples pode causa o problema de não da área, se fizer o jump 100% correto não tem como não da serviço boa sorte!

eu fiz dessa forma.Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc ja verificou a base da antena rural do atc.

da uma olhada nesse jump Please login or register to see this link.

a antena esta em ordem.o aparelho não tem nem uso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0