Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

ismigow

Ajuda Técnica - KP260 em curto, continuidade no positivo para o negativo

Posts Recomendados

Ola Galera sou novato aqui no forum e ja to precisando da ajuda de vocês, peguei um LG KP260 - CLARO, que não liga, testei a placa em outro que funciona e tambem não ligou. (não é Flex nem Placa de Display) Ligada na Fonte consumia um pouco e parava. Não Acendia nada. Me parecia ser "Software" mas mesmo assim Fiz uma revisão, Limpei, Ressoldei e nada. --> Fui testar no carregador, montei a placa e coloquei pra carregar, (mesmo não acendendo nem mostrando nada)--> Saía Voltagem normalmente no Conector de Bateria, deixei um Pouco "carregando", quando fui ver de novo o ATC estava Quente, ao verificar a placa entrou em curto da seguinte forma O Polo Positivo e o Negativo (terra) estão com continuidade (APITA NO MULTIMETRO, AO MEDIR CONTINUIDADE DE UM POLO + AO OUTRO -), é como se estivesem encostando entre si, Ja ressoldei varias veses e nada, continua assim, gostaria de saber se tem algum componente em especifico a ser trocado e de preferencia com Foto pq não conheço-os por nomes, ou o que possa ser feito. AGUARDO RESPOSTAS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Galera sou novato aqui no forum e ja to precisando da ajuda de vocês, peguei um LG KP260 - CLARO, que não liga, testei a placa em outro que funciona e tambem não ligou. (não é Flex nem Placa de Display)

Ligada na Fonte consumia um pouco e parava. Não Acendia nada.

Me parecia ser "Software" mas mesmo assim Fiz uma revisão, Limpei, Ressoldei e nada. --> Fui testar no carregador, montei a placa e coloquei pra carregar, (mesmo não acendendo nem mostrando nada)--> Saía Voltagem normalmente no Conector de Bateria, deixei um Pouco "carregando", quando fui ver de novo o ATC estava Quente, ao verificar a placa entrou em curto da seguinte forma

O Polo Positivo e o Negativo (terra) estão com continuidade (APITA NO MULTIMETRO, AO MEDIR CONTINUIDADE DE UM POLO + AO OUTRO -), é como se estivesem encostando entre si, Ja ressoldei varias veses e nada, continua assim, gostaria de saber se tem algum componente em especifico a ser trocado e de preferencia com Foto pq não conheço-os por nomes, ou o que possa ser feito.

AGUARDO RESPOSTAS

Amigo faça como o companheiro julioricardotinelli mencionou logo acima invista sua atençao na parte do conector de carga nos capacitores de cor marrom, com a parte de tras do dedo ou com o multimetro veja se estao em curto removao(s) ou ate mesmo troqueo(s) boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Capacitores em curto na linha de +B ,baixe o esquema e veja os que esta proximos ao regulador e proximo á memoria flash (meio da placa) se tiver uma fonte na bancada coloque os terminais da bateria com alimentação e va elevando a corrente lentamente e toque com a ponta dos dedos nos capacitores que voce vai achar o que esta em curto por causa do calor que ele ira desprender ,mas se for aquecimento na memoria flash ,esquece ,monta e devolve !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Capacitores em curto na linha de +B ,baixe o esquema e veja os que esta proximos ao regulador e proximo á memoria flash (meio da placa) se tiver uma fonte na bancada coloque os terminais da bateria com alimentação e va elevando a corrente lentamente e toque com a ponta dos dedos nos capacitores que voce vai achar o que esta em curto por causa do calor que ele ira desprender ,mas se for aquecimento na memoria flash ,esquece ,monta e devolve !! Nao sei que erro houve acima ,mas se algum moderador puder apagar obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Will.f
      boa tarde galera!!
      Sou novo aqui, mais sempre estou acompanhando o forum e voce estao de parabens!!
      Bom, estou com um Iphone 6 plus que caiu na agua e nao liga mais , coloquei ele na fonte e nao apresenta consumo nenhum, 
      mais quando aperto o botao power , ele da o consumo de 0.21 miliamper oscilando, como se estivesse ligando , mais o sumo desce e cai para 0.10 miliamper e trava durante 1 minuto e cai pra 0.00 denovo. ja fiz o processo e desoxidaçao, testei os pontos de teste , conector da bateria,capacitores proximo ao ci de energia esta chegando voltagem normal.
      se alguem puder me dar alguma dica ficarei grato.
      obrigado e um bom feriado a todos.
       
       
    • Por henri007
      Olá boa tarde amigos!
      Muito tempo sem fazer posts no forum. Mas estou retornando as atividades técnicas. Estou com , que o cliente chegou reclamando que não ligava, é que tinha sentado em cima.
      Logo notei que o mesmo estava com o display rachado visivelmente mesmo desligado, desmontei ele notei que o mesmo está com a placa quebrada (dividida em dois pedaços) vou colocar uma imagem pra vocês terem noção do problema rsrs.
      Queria saber se de alguma forma seria posível repará-lo? pois visivel mente só notei duas trilhas, é uma chapinha que faz contato em 4 pontos na placa onde está partido.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum. Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por mateusenke
      Pessoal, estou com dois aparelhos iguais aqui, os dois com mesmo defeito, simplesmente não liga, o problema deve ser room, pois ao conectar ao pc, amos dão sinal e instalam um driver, mas porém quando inicializa o lg mobile support tools, ele para em 40% dizendo que o celular está desconectado, porém acompanhando no gerenciador de dispositivo, o parelho está lá, conforme a foto.
      Alguém tem uma luz, visto que pesquisei na net, muitas pessoas estão com o mesmo problema, isso é falha no sistema do aparelho mesmo, não é um o outro caso isolado, é em todo lote.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por SARTEL ELETRONICOS
      Boa tarde. Estou com este atc na bancada mas não liga. Ja chequei os botões e conector e não esta em curto. Consumo na fonte é de "0". Se alguém souber de algo agradeceria.
    • Por Gaset Getrolid
      Estou com um G600 aqui na loja que não liga nem da imagem, quando liga na fonte ele trava em 0.8 e não sai disso, ja verifiquei a placa e não tem nada oxidado nem esquentando, alguem sabe o que pode ser ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×