Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

ismigow

Ajuda Técnica - KP260 em curto, continuidade no positivo para o negativo

Posts Recomendados

Ola Galera sou novato aqui no forum e ja to precisando da ajuda de vocês, peguei um LG KP260 - CLARO, que não liga, testei a placa em outro que funciona e tambem não ligou. (não é Flex nem Placa de Display) Ligada na Fonte consumia um pouco e parava. Não Acendia nada. Me parecia ser "Software" mas mesmo assim Fiz uma revisão, Limpei, Ressoldei e nada. --> Fui testar no carregador, montei a placa e coloquei pra carregar, (mesmo não acendendo nem mostrando nada)--> Saía Voltagem normalmente no Conector de Bateria, deixei um Pouco "carregando", quando fui ver de novo o ATC estava Quente, ao verificar a placa entrou em curto da seguinte forma O Polo Positivo e o Negativo (terra) estão com continuidade (APITA NO MULTIMETRO, AO MEDIR CONTINUIDADE DE UM POLO + AO OUTRO -), é como se estivesem encostando entre si, Ja ressoldei varias veses e nada, continua assim, gostaria de saber se tem algum componente em especifico a ser trocado e de preferencia com Foto pq não conheço-os por nomes, ou o que possa ser feito. AGUARDO RESPOSTAS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Galera sou novato aqui no forum e ja to precisando da ajuda de vocês, peguei um LG KP260 - CLARO, que não liga, testei a placa em outro que funciona e tambem não ligou. (não é Flex nem Placa de Display)

Ligada na Fonte consumia um pouco e parava. Não Acendia nada.

Me parecia ser "Software" mas mesmo assim Fiz uma revisão, Limpei, Ressoldei e nada. --> Fui testar no carregador, montei a placa e coloquei pra carregar, (mesmo não acendendo nem mostrando nada)--> Saía Voltagem normalmente no Conector de Bateria, deixei um Pouco "carregando", quando fui ver de novo o ATC estava Quente, ao verificar a placa entrou em curto da seguinte forma

O Polo Positivo e o Negativo (terra) estão com continuidade (APITA NO MULTIMETRO, AO MEDIR CONTINUIDADE DE UM POLO + AO OUTRO -), é como se estivesem encostando entre si, Ja ressoldei varias veses e nada, continua assim, gostaria de saber se tem algum componente em especifico a ser trocado e de preferencia com Foto pq não conheço-os por nomes, ou o que possa ser feito.

AGUARDO RESPOSTAS

Amigo faça como o companheiro julioricardotinelli mencionou logo acima invista sua atençao na parte do conector de carga nos capacitores de cor marrom, com a parte de tras do dedo ou com o multimetro veja se estao em curto removao(s) ou ate mesmo troqueo(s) boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Capacitores em curto na linha de +B ,baixe o esquema e veja os que esta proximos ao regulador e proximo á memoria flash (meio da placa) se tiver uma fonte na bancada coloque os terminais da bateria com alimentação e va elevando a corrente lentamente e toque com a ponta dos dedos nos capacitores que voce vai achar o que esta em curto por causa do calor que ele ira desprender ,mas se for aquecimento na memoria flash ,esquece ,monta e devolve !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Capacitores em curto na linha de +B ,baixe o esquema e veja os que esta proximos ao regulador e proximo á memoria flash (meio da placa) se tiver uma fonte na bancada coloque os terminais da bateria com alimentação e va elevando a corrente lentamente e toque com a ponta dos dedos nos capacitores que voce vai achar o que esta em curto por causa do calor que ele ira desprender ,mas se for aquecimento na memoria flash ,esquece ,monta e devolve !! Nao sei que erro houve acima ,mas se algum moderador puder apagar obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por sapim
      Estou com Samsung G531h/dl que não liga e esta em curto. Não tem oxidação e não esquenta nenhum componente. E não achei o manual técnico dele. O do G531h e totalmente diferente.
      Se alguém poder me ajudar agradeço.
    • Por cleberjr1
      bom dia amigos, baixei a rom particionada aqui do site para o aparelho samsung g318ml. apos concluir a instalaçao o aparelho desligou e nao liga mais, ja carreguei a bateria, ja tentei ligar na fonte e nada do aparelho ligar. alguem sabe se tem algo que eu possa fazer? obrigado
    • Por Danilo T Silva
      Boa tarde pessoal estou com esse GrandPrime na bancada que ele não liga. Já efetuei os seguintes procedimentos:
      - Troca da tecla power;
      -Troca da base de carga que estava oxidada;
      - Banho químico;
      - Ressolda na placa;
      Tudo sem sucesso, se alguém tiver algum procedimento agradeço muito. Estava lendo o manual técnico e vi que pode ser PMIC ou cristal oscilador, mas ainda não efetuei a troca desses componentes, pois podem matar o aparelho. Aguardo ajuda, desde já muito obrigado.
    • Por Júnior mello
      Em minha assistência se encontra um SONY EXPERIA T3, o mesmo parou de funcionar em quanto a cliente estava usando, de inicio fui ativar a bateria mas ela ainda estava com 75% de carga, então resolvi instalar um rom nele, o procedimento foi bem sucedido mas o aparelho continua sem ligar ele até ínicia , passa a logo da sony e a da claro mais quando vai pra terminar de iniciar ele desliga só!
       
      Z3x, HWK UFSTurbo, OctoPlus, Infinity Best
    • Por ccirati1
      Galaxy S6 SM G-920I nao inicia mais, apenas fica um led azul constante, já tentei diversas formas e comandos diferentes para inicia-lo, mas nenhum comando surgiu efeito. A algum tempo atras foi reinstalado a stock rom nele, mas estava funcionando normal até entao.
      Desde já agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×