Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
infohelp

W380 sem som (de novo!)

Posts Recomendados

Bom dia amigos! Sei que nossos queridos moderadores irão sugerir uma pesquisa, mas, já a fiz, e nenhum resultado me foi satisfatório. Estou com um W380i em minha assistência que está sem som. Troquei o flat 2 vezes, fiz o procedimento de flash no FAR, coloquei acoustic, tirei acousic, coloquei firmware original, fiz o jump nos filtros (sendo que é bobgem, p o jump serve apenas pra problemas no flat) e mesmo assim continuo com o problema. Alguém pode me ajuda? P.S.: Se não for ruim, alguém por favor poste um tutorial BEM EXPLICADO sobre todos os passos pra colocar uma flash completa no W380i.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos!

Sei que nossos queridos moderadores irão sugerir uma pesquisa, mas, já a fiz, e nenhum resultado me foi satisfatório.

Estou com um W380i em minha assistência que está sem som.

Troquei o flat 2 vezes, fiz o procedimento de flash no FAR, coloquei acoustic, tirei acousic, coloquei firmware original, fiz o jump nos filtros (sendo que é bobgem, p o jump serve apenas pra problemas no flat) e mesmo assim continuo com o problema.

Alguém pode me ajuda?

P.S.: Se não for ruim, alguém por favor poste um tutorial BEM EXPLICADO sobre todos os passos pra colocar uma flash completa no W380i.

O Sr. Possui a Setool?

Se não possuir Atualize o ATC pelo Update da Sony pra ver se resolve o seu Problema ----> Programas Sony Ericsson - Página 3

Verifique se os Flex que o mesmo trocou no ATC são Originais!

Aguardo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tenho quase certeza que seu problema é na placa do display. Já peguei um assim e ralei alguns dias para solucionar. Vou te passar a imagem do CI responsável por esta função, caso não tenha outra placa dessa troca ele que vai funcionar, você encontra em outros sony ericssons como W200 e W300, boa sorte.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sobre o soft, nao tenho Setool, e fiz pelo FAR. Coloquei vários firm e nada... e jah atualizaei varias vezes no Update da SE. Vou trocar toda placa do display pra ver... posto o resultado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×