atc chines morto! boot em atc pela tecla power
0

9 posts neste tópico

para quem mecheu no menu engenharia e matou o aparelho ... vai um macete sem uso da box... click na tecla power por 10 segundos solte, apos click no botão volume + 3x e no botão volume - 3x o aparelho vai dar boot aparecera um tela click em aceite ... pronto aparelho funcionando normalmente... testado em a510,a520,v800, não sei se serve para todos aparelhos mais ja fiz testes nos atc citados acima...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo como voce fez esse procedimento no modelo A510?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desse jeito fica complicado né?

Leu a mensagem do NNCOUTO na integra? Leia a mensagem e tire suas conclusões.

Até que o mesmo retorne dêem este tópico como encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo le a mensagem ,claro! na mensagem fala 3x no botao volume + e 3x no botao volume -! e se vc ver bem o modelo a510 nao tem essas teclas mencionadas por isso q fiz a pergunta pois estou com, um aq com e o problema é o mesno citado no post!

Compartilhar este post


Link para o post
Compartilhar em outros sites

para quem mecheu no menu engenharia e matou o aparelho ... vai um macete sem uso da box... click na tecla power por 10 segundos solte, apos click no botão volume + 3x e no botão volume - 3x o aparelho vai dar boot aparecera um tela click em aceite ... pronto aparelho funcionando normalmente...

testado em a510,a520,v800, não sei se serve para todos aparelhos mais ja fiz testes nos atc citados acima...

olá o meu é um e71tv+ já testou nele tambem mexir no menu engenharia e matei ele tem trazer de volta com esse macete?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente caso não consiga tente usando equipamentos profissionais.

já tentei não deu certo dê uma olhada nele vou postar foto: sei que não estou no tópico certo epois pode excluir minha mensagem ou rmanejá-la para o tópico correto

em qual das teclas tenho que aplicar esse macete

ajude-me

ou então me de uma opinião de onde comprar um cabo serial para ele obrigado de novo.Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentei não deu certo dê uma olhada nele vou postar foto: sei que não estou no tópico certo epois pode excluir minha mensagem ou rmanejá-la para o tópico correto

em qual das teclas tenho que aplicar esse macete

ajude-me

ou então me de uma opinião de onde comprar um cabo serial para ele obrigado de novo.[ATTACH=CONFIG]9727[/ATTACH][ATTACH=CONFIG]9728[/ATTACH]

Amiga boa tarde!!! leve o seu atc em uma assistencia tecnica especializada... ira resolver o problema do seu aparelho rapidamente.. . para lhe informar melhor este procedimento so funciona em telefones da marca tiphone clone dos iphone .... paz !!! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amiga boa tarde!!! leve o seu atc em uma assistencia tecnica especializada... ira resolver o problema do seu aparelho rapidamente.. . para lhe informar melhor este procedimento so funciona em telefones da marca tiphone clone dos iphone .... paz !!! boa sorte !!!

Como o NNCOUTO, citou no poster acima,o procedimento so funciona nos modelos clone dos iphone.

TOPICO FECHADO.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0