1600 não carrega
0

8 posts neste tópico

tou com este nokia que ele esta da seguinte defeito, que ao coloca o corregador ele mostra o incone da bateria mais não mostra carregando algeum abe dizer qual exatamente o componente resposavel por esse defeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

tou com este nokia que ele esta da seguinte defeito, que ao coloca o corregador ele mostra o incone da bateria mais não mostra carregando algeum abe dizer qual exatamente o componente resposavel por esse defeito

O amigo ja fez o teste com outro carregador e outra bateria?

Veja estes reparos:

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele não exibe não uma mensagem apenas motra o icone da bateria, mais a carga não mostra

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele não exibe não uma mensagem apenas motra o icone da bateria, mais a carga não mostra

Testa uma atualização.

E da uma olhada nos reparos que te passei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido com a troca da bateria

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim

Tópico Encerrado!!

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0