SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
mairipa

Problemas coma Z3x

14 posts neste tópico

Amigos estou com um problema aqui com a Z3x ao abrir o programa Shell V3.9.3 ela simplismente travou e não consigo mais usar seus programas ! Será que alguém ja passou por isso ? Please login or register to see this link. Please login or register to see this link. Aguardando Obrigado !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo isso jah aconteceu cmg, e reiniciando o pc ele voltou ao normal.mas caso isso nao resolva no seu caso tenta ai desinstalar e instalar o shell novamente. no aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link. valeu a tentativa aqui amigo mas nesse caso não foi possivel resolver ! ainda sem solução para a situação . Como posso resolver este problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos o negócio aqui ta osso ! Num ta indo naõ. Até agora sem solução aguardando .

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc apagou todos os registros da box do windows. se nao use um programa chamado "Revo Uninstaller"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só completando o que o amigo Diego Alan disse...

Tem aqui no clan: Please login or register to see this link.

Boa sorte e poste resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente com esse excluindo todos ! depois reiniciei e instalei novamente mas sem sucesso !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente com esse excluindo todos !

depois reiniciei e instalei novamente mas sem sucesso !

amigão, se você não obteve êxito em nem uma das tentativas postadas a cima, creio que o jeito seria formatar o seu pc! já tentou fazer a exclusão pelo editor de registro ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente com esse excluindo todos !

depois reiniciei e instalei novamente mas sem sucesso !

amigo tente esse procedimento!

no Shell use o botão Wizarddepois clique em Repair dead card...

Aguardo Respostas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros amigos do Clan Gsm após inumeras tentativas que os colegas passaram tentei também uma restauração do sistema e não obtive nenhum sucesso. A solução foi formatar o pc agora acabei de instalar e esta funcionando. Meu agradecimento a todos membros desse CLAN. Peço que por favor encerrem o tópico problema solucionado !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0