Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
SandroAlves

kp570q mensagem Não Há rede

Posts Recomendados

Oi amigos do fórum, estou com um lg kp570q que da a mensagem não há rede. estado do aparelho: com sinais de oxidação defeito reclamado pelo cliente: aparelho se desliga sozinho e realmente quando vc ligava ele, aparecia o lg normal e quando ia entrar no telefone mesmo ele se desligava. procedimentos realizados: desoxidação, ressolda da placa, software. ae ele parou de se desligar mas só fica dizendo que não há rede, com qualquer chip que vc põe. pensei que fosse a flash que tinha posto, mas coloquei outra e não adiantou e regravei a eeprom e fiz backup dela tbm não adiantou. Alguém ja passou por isso? Obrigado desde jah Sandro Alves.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi amigos do fórum, estou com um lg kp570q que da a mensagem não há rede.

estado do aparelho: com sinais de oxidação

defeito reclamado pelo cliente: aparelho se desliga sozinho

e realmente quando vc ligava ele, aparecia o lg normal e quando ia entrar no telefone mesmo ele se desligava.

procedimentos realizados: desoxidação, ressolda da placa, software.

ae ele parou de se desligar mas só fica dizendo que não há rede, com qualquer chip que vc põe.

pensei que fosse a flash que tinha posto, mas coloquei outra e não adiantou e regravei a eeprom e fiz backup dela tbm não adiantou.

Alguém ja passou por isso?

Obrigado desde jah Sandro Alves.

amigo para eliminar fassa uma consulta black list!!!

http://www.clangsm.com.br/vb/assuntos-de-sua-prefer%EAncia/18188-consultas-black-list-aqui.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

queridos to com um kp que esta com essa mensagem e ja sei que e o PA, so nao consegui colocar na posição. Se alguem tiver uma imagem da posição vocês me ajudarão muito, desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

queridos to com um kp que esta com essa mensagem e ja sei que e o PA, so nao consegui colocar na posição. Se alguem tiver uma imagem da posição vocês me ajudarão muito, desde já agradeço.

Verifique aqui o manual amigo: http://www.clangsm.com.br/vb/6/168/43/73-manuais-t%E9cnico-lg-4.html

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×