lg kf 245
0

8 posts neste tópico

ola estou com este atc que quando coloco o chip ele fica proucurando rede e logo depois fica sem serviço,ja verifiquei e nao tem nada danificado, me ajudem desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola estou com este atc que quando coloco o chip ele fica proucurando rede e logo depois fica sem serviço,ja verifiquei e nao tem nada danificado, me ajudem desde ja agradeço.

Pode ser Black List, envie o numero de IMEI por MP (Mensagem Privada) que verifico.

OBS: Verificação somente em horário comercial.

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique se ele nao se encontra em blacklist

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caso nao esteje no black list,resolde ou troque a antena,tente tbm dar um reset 2945#*# fact.reset,boa sorte se o post lhe foi util click em obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi pessoal nao esta na blak list,e ja tentei um reset nao resolvel, e como ja havia falado nao tem sinal de oxidaçao nem componentes danificados

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi pessoal nao esta na blak list,e ja tentei um reset nao resolvel, e como ja havia falado nao tem sinal de oxidaçao nem componentes danificados

Samya c vc possuir box vigys vc pode ta tentando aplicar uma full flash nesse aparelho

aqui vc encontra uma boa full Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites
valeu pessoal apliquei um flash e ficou show!!!! podem encerar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sendo Assim

Tópico Encerrado!!

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0