a1200e não carrega esse ta brabode resolver
0

2 posts neste tópico

boa noite a todos Estou com a1200e que indica ta carregando mais não carrega ,ja troquei carregador original, bateria original, conector carga e de bateria estão ok, já foram verificados , atulizei sw pelo rsd lite e pelo scout com duas flash de versões diferente baixada aqui no forun. e nada tbm fiz back up de parâmetros de bateria pelo scout outros atc bom ..permanece o mesmo defeito... consumo do atc esta normal na fonte ... tem bgazinho proximo conector de carga responsavel pelo carregamento tbm troquei subistituindo de outra placa e nada . alguem tem ja passou porisso pode me ajudar e/ou tem esquema de placa com diagrama e bloco do circuito de carga desse atc agradeço atecipadamente a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite a todos

Estou com a1200e que indica ta carregando mais não carrega ,ja troquei carregador original, bateria original, conector carga e de bateria estão ok, já foram verificados , atulizei sw pelo rsd lite e pelo scout com duas flash de versões diferente baixada aqui no forun. e nada tbm fiz back up de parâmetros de bateria pelo scout outros atc bom ..permanece o mesmo defeito... consumo do atc esta normal na fonte ... tem bgazinho proximo conector de carga responsavel pelo carregamento tbm troquei subistituindo de outra placa e nada .

alguem tem ja passou porisso pode me ajudar e/ou tem esquema de placa com diagrama e bloco do circuito de carga desse atc

agradeço atecipadamente a todos.

Veja se isso lhe ajuda querido :Please login or register to see this link.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0