Sabem dizer que erro é este?
0

5 posts neste tópico

A nova atualização da Master Box sempre dá erro nos SPD. Acha a pinagem e depois não faz mais nada.

tela de erro:

Please login or register to see this image.

Posted Image

Já a versão SPD antiga vai de boa...

Posted Image

Alguém mais encontrou esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, vc atualizou o DotNet para a versão 4.0?

e atualizou também o firmware da box para a versão 1.31?

Verifica esses 2 requisitos...

O Arquivo de instalação do DotNet 4.0, se encontra dentro da pasta DotNetFX40, que está dentro do arquivo de instalação

E o firmware está nesse tópico abaixo

Please login or register to see this link.

Abrços e Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

A nova atualização da Master Box sempre dá erro nos SPD. Acha a pinagem e depois não faz mais nada.

Primeiro teste com um telefone que faz exatamente a função que dizes funcionar na antiga e logo após tente nesta nova versão com mesmo cabo, velocidade e tudo. Caso continuar não conseguindo e tenha seguido corretamente o modo de instalação desta nova atualização, tente só desinstalar sobre “Microsoft .NET Framework version 4.0” e instalar este PACOTÃO:

Please login or register to see this link.

Veja se já não tenha aí salvo em seu HD essa atualização da Microsoft, caso não tenha baixe e Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

:namig:brigado por responderem! Problema resolvido após reinstalação do software.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0