Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
anderson01

s-cout nao reconhece

14 posts neste tópico

ola amigos apos formatar meu pc o pragrama s-cout nao esta reconhecendo nem um aparelho ele ate reconhece o scard mas quando coloco o aparelho ele nao reconhece alguem tem uma solucao obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites


verifique se esta localizando a porta "com" onde estar o atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o aparelho em questão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

seria os modelo v3 w510 e k1 mas acho que o defeito esta na porta com porque nem no programa rsd lite esta reconhecendo

Compartilhar este post


Link para o post
Compartilhar em outros sites

100% que é erro de Drivers, pode entrar no gerenciador de dispositivos e verificar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa o pior é que sou pessimo nessa parte de computador mas vamos ve o que posso fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos eu nem sei onde fica esse gerenciador de dispositivo se alguem poder me ajudar eu agrdeco muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos eu nem sei onde fica esse gerenciador de dispositivo se alguem poder me ajudar eu agrdeco muito obrigado

No icone MEU COMPUTADOR, clique com o botão direito do mouse e em seguida propriedade, depois HARDWARE e em Gerenciador de Dispositivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ala amigos estou mandando uma imagem do gerenciador de dispositivo para que vcs possam me ajudar obrigado

post-74949-139967630262_thumb.jpg

post-74949-139967630268_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ala amigos estou mandando uma imagem do gerenciador de dispositivo para que vcs possam me ajudar obrigado

Vc só vai saber se tudo está ok quando conectar um atc amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo heitor conectei o atc mas como vcs podem reparar na imagem tem um ponto de interrogacao sera esse o probrema se for como posso resouver obrigado

post-74949-139967630818_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo heitor conectei o atc mas como vcs podem reparar na imagem tem um ponto de interrogacao sera esse o probrema se for como posso resouver obrigado

Claro que é, drivers instalados incorretamente, procure no fórum por drivers de motorola, temos tópico especifico para isso, antes clique com o botão direto do mouse neste driver que vc postou e desinstale ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado heitor obrigado a todos amigos que me ajudaram realmente era os drivers ficou tudo ok pode fechar o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0