Nokia 2690 contact service
0

4 posts neste tópico

Caros colegas estou com nokia 2690 que estava sem serviço, pesquisei e encontrei uma Pm, depois que apliquei a pm o telefone ligou mas ficou em contact service, ja apliquei varias flash e pm's diferentes e nada, estou mandando o print da tela que quando faço leitura na mxkey aparece, se alguem souber alguma solução, desde ja agradeço.Please login or register to see this link. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas estou com nokia 2690 que estava sem serviço, pesquisei e encontrei uma Pm, depois que apliquei a pm o telefone ligou mas ficou em contact service, ja apliquei varias flash e pm's diferentes e nada, estou mandando o print da tela que quando faço leitura na mxkey aparece, se alguem souber alguma solução, desde ja agradeço.[ATTACH=CONFIG]21782[/ATTACH][ATTACH=CONFIG]21782[/ATTACH]

Amigo francivaldo de uma olhada nesse link e ve se resolve seu problema ok.

Please login or register to see this link.

Se foi util o poste e so clicar em Obrigado ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas estou com nokia 2690 que estava sem serviço, pesquisei e encontrei uma Pm, depois que apliquei a pm o telefone ligou mas ficou em contact service, ja apliquei varias flash e pm's diferentes e nada, estou mandando o print da tela que quando faço leitura na mxkey aparece, se alguem souber alguma solução, desde ja agradeço.[ATTACH=CONFIG]21782[/ATTACH][ATTACH=CONFIG]21782[/ATTACH]

Já tentou desbloquear o atc ? A sl tá corrompida parceiro.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas estou com nokia 2690 que estava sem serviço, pesquisei e encontrei uma Pm, depois que apliquei a pm o telefone ligou mas ficou em contact service, ja apliquei varias flash e pm's diferentes e nada, estou mandando o print da tela que quando faço leitura na mxkey aparece, se alguem souber alguma solução, desde ja agradeço.[ATTACH=CONFIG]21782[/ATTACH][ATTACH=CONFIG]21782[/ATTACH]

Amigo tente restaurar o backup da rpl.Vá até a pastar onde se encontram os backups e restaure o mais antigo deles.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0