Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
markim

setool nao reconhece atc

Posts Recomendados

Amigos quando abri meu programa da setool e clica em ready ele não acha o aparelho

Já tentei direto pela box ou usb e nada e tem tb os ledes da box não liga e nem acende

Se alguém poder mim ajudar agradeço muito,

Evite postar em itálico e etc..., Leia as regras do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos quando abri meu programa da setool e clica em ready ele não acha o aparelho

Já tentei direto pela box ou usb e nada e tem tb os ledes da box não liga e nem acende

Se alguém poder mim ajudar agradeço muito,

Desistale os driver da box, e restale novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

blz deu certo agora tem criar o arquivo restore pq quando faz a leitura nao aparece mais esse arquivo,,,,

amigo selecione as fresh do atc da mesma vrs e faça a indentificação do aparelho e obs que vai aparece tudo normal. com restore e bypass presente ok .

Compartilhar este post


Link para o post
Compartilhar em outros sites

blz deu certo agora tem criar o arquivo restore pq quando faz a leitura nao aparece mais esse arquivo,,,,

Meu amigo, para não precisar criar um arquivo rest ou precisar passar flash sempre... baixe esses pacotes de restore http://clangsm.com.br/vb/showthread.php?t=555 e coloca dentro da pasta REST da pasta da setool.

Vai lhe ajudar muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×