Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Wanderson Sabino

6085 camera reiniciando

Posts Recomendados

Boa tarde esquadrao, to com alguns atcs 6085 que quando aciono a camera ele reinicia. procedimentos ja efetuado: troca da camera troca da placa do lcd troca de flex atualizaçao de software reescrevi pm passei uma novo pm e nada to usando hwk e jaf desde de ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
resolde a bga do display externo..se não resolver troque-a que concerteza irá resolver ..espero ter ajudado..fuiZzz;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde esquadrao,

to com alguns atcs 6085 que quando aciono a camera ele reinicia.

procedimentos ja efetuado:

troca da camera

troca da placa do lcd

troca de flex

atualizaçao de software

reescrevi pm

passei uma novo pm e nada

to usando hwk e jaf

desde de ja agradeço

wandinho,

ja tentou outros flex,pois aqui estou tento um problema serio com esses flex !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tranquilo jeronimo? Ja sim vei, e os flexs que coloquei nele ja testei em outros 6085 stao fino funcionando blz, nao sei mais oque fazer vei vo ficar aqui no aguardo de novas opçoes,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
ai meu brodher.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tranquilo jeronimo?

Ja sim vei, e os flexs que coloquei nele ja testei em outros 6085 stao fino funcionando blz, nao sei mais oque fazer vei vo ficar aqui no aguardo de novas opçoes,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
ai meu brodher.

amigo estava com um desse mesmo jeito troquei a placa responsável pelo display foi 100%..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde esquadrao,

to com alguns atcs 6085 que quando aciono a camera ele reinicia.

procedimentos ja efetuado:

troca da camera

troca da placa do lcd

troca de flex

atualizaçao de software

reescrevi pm

passei uma novo pm e nada

to usando hwk e jaf

desde de ja agradeço

Amigo da uma olhada nos bga que fica na placa mãe como o nosso amigo Rafaeltosta falou,retirando eles e trocando por outro que pode resolver o seu problema , agora poste o resultado.

vamos esperara o amigo posta o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei sim amigos a troca da placa do lcd, e tentei com varias todas novas e testadas em outros aparelhos e nada. creio eu que seja algum componente da PCI, pois eu troco a placa ai funciona normal, entao so pode ser na placa mesmo. desde ja grato pela moral ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei sim amigos a troca da placa do lcd, e tentei com varias todas novas e testadas em outros aparelhos e nada.

creio eu que seja algum componente da PCI, pois eu troco a placa ai funciona normal, entao so pode ser na placa mesmo. desde ja grato pela moral ai.

Amigo não deu para entender bem que você falou ,no seu caso ai você teria que trocar os cristais que fica na placa mãe eles e que controla o lcd e tem influencia na câmara também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com todos procedimentos acima descrito, e sem sucesso pára tal ocasião.

Peço que substitua e meça (quando necessário) os componentes das imagem apresentadas.

Parte 1:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Parte 2:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Boa Sorte.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×