kp210a só emergencia
0

12 posts neste tópico

Boa noite! Sou novo no forum e gostaria muito de dividir com vcs esse problema... Tenho 3 atc´s kp210 vivo que estão com sinal, porem não completam ligaçoes, não é retrição (bloqueado), já troquei PA, passei varias flashes e nada, bom amigos se tiverem alguma solução para esse problema, ajudarão muitos colegas que já pegaram ou vão pegar esse (pepino). Desde ja agradeço a atenção de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual Chip estar usando? Vivo? Qual mensagem ao tentar efetuar ligações?

Compartilhar este post


Link para o post
Compartilhar em outros sites

vivo,quando faz ligaçao ele da a msg(falha)...engraçado q o sinal esta sempre xeio.pesquisando encontrei um programa(gsmultiv.30) ele é só p fazer flash lg dll,vc teria conhecimento deste programa?obg.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conheço o Software mais não uso o mesmo, Se tens a Vygis poderá eliminar com êxito a parte lógica, a mesma atende 100% neste modelo.

As Flash aplicadas foram Full Flashs ou firmware?

Eu gosto de trabalhar por partes, Lógica e Física.

Se escreveu uma Full e não resolveu nos garante que não é imei.

Acredito não ser lógico, verifique se tem algo de anormal no filtro.

Poste resultados.

vivo,quando faz ligaçao ele da a msg(falha)...engraçado q o sinal esta sempre xeio.pesquisando encontrei um programa(gsmultiv.30) ele é só p fazer flash lg dll,vc teria conhecimento deste programa?obg.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma observação, você retirou esse suposto p.a. de qual atc? E qual a operadora de origem do mesmo!

Atenha-se, que, deve ser Da VIVO, e que sempre deve passar uma fullflash ao colocar o componente no lugar.

Outra, esse p.a., requer o mínimo de calor possível, pois ele possui uma frágil estrutura.

"Caaaaso", não tenha a Vygis, como nosso caro Michael posicionou,

utilize o Multi GSM...

...Download Multi GSM:

[DOWNLOAD]http://www.clangsm.com.br/vb/attachment.php?attachmentid=5153&d=1254924586[/DOWNLOAD]

E passe uma DLL no atc...

...Download DLL Lg KP210:

[DOWNLOAD]http://www.clangsm.com.br/vb/attachment.php?attachmentid=5098&d=1254772387[/DOWNLOAD]

Boa sorte

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom,nao passei full flash(nao tenho)e tenho a vygis sim,porem passei uma finmwer,e troquei o p.a d outro atc(kp210) tbm da vivo.vc teria a full flash dele?pois nao encontrei no suport da vygis e nem aki no forum...agradeço á atençao!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom,nao passei full flash(nao tenho)e tenho a vygis sim,porem passei uma finmwer,e troquei o p.a d outro atc(kp210) tbm da vivo.vc teria a full flash dele?pois nao encontrei no suport da vygis e nem aki no forum...agradeço á atençao!

Amigo pega um atc bom que esteja funcionando e copia a full flash e passa no seu brow post resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom,nao passei full flash(nao tenho)e tenho a vygis sim,porem passei uma finmwer,e troquei o p.a d outro atc(kp210) tbm da vivo.vc teria a full flash dele?pois nao encontrei no suport da vygis e nem aki no forum...agradeço á atençao!

amigo segue se o link fullflash copiada de um atc tente ela e poste o resultado.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite!

Sou novo no forum e gostaria muito de dividir com vcs esse problema... Tenho 3 atc´s kp210 vivo que estão com sinal, porem não completam ligaçoes, não é retrição (bloqueado), já troquei PA, passei varias flashes e nada, bom amigos se tiverem alguma solução para esse problema, ajudarão muitos colegas que já pegaram ou vão pegar esse (pepino). Desde ja agradeço a atenção de todos.

Sei que o aparelho do amigo e da vivo mais porque o amigo não faz o Jump converte ele para outras Operadoras e faz o processo de desbloqueio dele para outra Operadora, pode ser que esse PA que o amigo esteja colocando esteja com defeito. Depois o amigo explica para o cliente que a vivo não vai mais pegar e sai do abacaxi isso e só uma ideia rsrs

abraços amigo fique com Deus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema,(e pego vários aqui assim) é imei zerado, digite *#06# e verifique se o imei não está 000. Resolvo todos aqui atualizando o sw do ATC. Poste resposta. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema,(e pego vários aqui assim) é imei zerado, digite *#06# e verifique se o imei não está 000. Resolvo todos aqui atualizando o sw do ATC. Poste resposta. Obrigado.

Caaalma amigão.

Veja bem...:

não é restrição (bloqueado)

Aqui já sabemos que ele verificou o imei do atc, e está 100% funcional.

passei varias flashes e nada

Caaaso fosse um defeito de software, já estaria solucionado....

Vamos ver qual vai ser a resposta dele, após tantas ajudas... Continuamos no aguardo.

Mas agradeço a sua preocupação quanto ao amigo.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caaalma amigão.

Veja bem...:

Aqui já sabemos que ele verificou o imei do atc, e está 100% funcional.

Caaaso fosse um defeito de software, já estaria solucionado....

Vamos ver qual vai ser a resposta dele, após tantas ajudas... Continuamos no aguardo.

Mas agradeço a sua preocupação quanto ao amigo.

Ghost Rider

ola amigos, tenho aki em minha assistencia, kp 210 que é vivo tava normal, derepente ficou só na emergencia com sinal de torre cheio, os reparo que fiz no mesmo foi uma resolda no setor RX, resetei o mesmo, e nada, o que será que pode ser...??? grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0