2760 nao aceita sim de outra operadora
0

11 posts neste tópico

Apos o desbloqueio do 2760 da claro, ela nao aceita chip de outra operadora, qualquer outro chip da insert sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo test com alguns clip s. Verif se o pino

do meio do conector da bateria estar fazendo

contato e refaça o desbloq se for Necessario.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vale tbm passar um sw nele.... E depois como nosso amigo Junior disse desbloquia-lo novamente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aguardamos até que o Sr Ramaje, nos deixe a par de seu problema, com as respostas citadas acima. Após o mesmo ter se manifestado, iremos dar continuidade no topico. Com diferentes procedimentos.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola!! tentei todos os procedimentos acima mas nao obtive exito! continua dando o aviso q nao tem chip no aparelho. muito obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola!! tentei todos os procedimentos acima mas nao obtive exito! continua dando o aviso q nao tem chip no aparelho.

muito obrigado a todos

amigo voce testou o mesmo antes de fazer o desbloqueio pois o mesmo ja pode te chegadu a sua assistencia com o leito de chip danificado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei sim paulinhocell , funcionava o chip dele e qndo eu coloquei outro pedia pra desbloquear. valeu ai muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo

verifique se à vestigios de Oxidação

uma boua limpeza na placa pode resolver o seu problema ?

verefique tbm os conectores do chip de uma levantadinha neles

-----------------------------------------------

V I D A L O K A

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei sim paulinhocell , funcionava o chip dele e qndo eu coloquei outro pedia pra desbloquear. valeu ai muito obrigado

ai amigo se vc fez todos os procedimentos sitados e não teve solução retira o cristal e faz um jamp mais antes não custa nada tenta da um resoldaguem no cristal.as vs volta a fuciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei sim paulinhocell , funcionava o chip dele e qndo eu coloquei outro pedia pra desbloquear. valeu ai muito obrigado

Please login or register to see this link. está a foto so componente responsál pela etapa do Sim Card. Ressolde-o, caso não resolva, troque-o! Você pode encontrar o mesmo componente em diversas placas Nokia.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu ai galera, resolvi meu problema. Dei uma boa limpeza, resoldei e depois passei o sw.

Muito obrigado a todos

valeu

Problema solucionado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0