SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
brufaria

S500i não termina o flash

7 posts neste tópico

Olá pessoal do forum, eu sou nova no forum e estou com um problema, estou com um s500i que não termina o procedimento de flash, ele dá erro. Vou colocar a tela do programa em anexo para vcs verem, se alguém puder me ajudar eu agradeço muito, já é o segundo aparelho com o mesmo defeito que não consigo resolver. Obs.: eu uso a box setool.:D

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega ai Segue um link com o Video :

Please login or register to see this link.

Atualize sua Box :

Please login or register to see this link.

Usando a Versao 0.915051

1. Selecione as Flash

2. Marque as Opçao 1 e 4.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, vou fazer o que vc me falou e posto resultado. Obrigada!!

Amigo SEJA bem vindo

Se lhe ajudou o Post clic na opçao Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal do forum, eu sou nova no forum e estou com um problema, estou com um s500i que não termina o procedimento de flash, ele dá erro. Vou colocar a tela do programa em anexo para vcs verem, se alguém puder me ajudar eu agradeço muito, já é o segundo aparelho com o mesmo defeito que não consigo resolver. Obs.: eu uso a box setool.:D

tente outra vrs marcando a 1 e 4 e poste o resultado

lembrando bateria 100% carregada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal do forum, eu sou nova no forum e estou com um problema, estou com um s500i que não termina o procedimento de flash, ele dá erro. Vou colocar a tela do programa em anexo para vcs verem, se alguém puder me ajudar eu agradeço muito, já é o segundo aparelho com o mesmo defeito que não consigo resolver. Obs.: eu uso a box setool.:D

Geralmente, eu uso marcar 1 5 6, e além da bateria carregada como citado pelo nosso amigo acima, uso o cabo rj 45 e velocidade 115200..... Teste e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não pude analisar a imagem direito, tá com a resolução ruim, mais pelas ultimas linhas que pude ler em vermelho verifico que é problema na GDFS, Podendo ser facilmente resolvido Please login or register to see this link. ou Please login or register to see this link. .

Até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não há necessidade de abrir 2 (dois) tópicos sobre o mesmo assunto, estou trancado esse, continue a usar o outro para demais esclarescimento!

Sugiro ler AVISOS E REGRAS para uma melhor performance no CLAN.

leisoar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0