Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Campeão!!

Error vygis

Posts Recomendados

amigos não tenho como posta imagem do erro: eu baixei as atualização p/ vygis/ v pawer estalei os aquivos mais quando vou abri gradiente, aiko e o benq. quando vai abri o programa para e e apresenta uma mensagem: Registration file Reg00044B5D-02.dat not found ok oq pode ser amigos desde já obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só complementando o amigo não tem nada haver com o registro da Vigys isso esta acontecendo porque a sua vigys não esta com a ativação para gradiente aiko etc etc. E na questão dos Registro que e a mesma ativação e só colocar ele na pasta da Vigys e pronto ta tudo certa se jogar os meus em pastas diferentes os programas não vão abri. Vlw amiggos boa sorte a todo e fiquem Com Deus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos outro erro que estar dando e na hora de iniciar o programa e o seguinte erro

REGISTRATION FILE REG00024229_LG.dat not found

O devo fazer??

AXO que o anterior era porque ja tinha um erro aberto obrigado!!

No caso o Srº não Leu o Tópico que eu havia passado ao mesmo no poste anterior né. (Instalação da Vygis)

O Srº tem que copiar e colar o REGISTRO dentro da pasta da Versão que estiver usando. Se não copiar registro pra dentro das pastas programas vc não conseguira abrir, e nem Realizar serviços!!! Veja imagem abaixo:

Posted Image

Se o Problema ainda persistir faça um Print de erro e me envie pra melhor analizar e ajudar o mesmo!

Aguardo respostas....

Equipe Clan Gsm!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos tudo como ta de carnaval??? To com um problema. Não estou conseguindo fazer nada com a minha vygis ela ta instalada direitinho baixo o firwere dos celulares abro o programa e ela não reconhece o celular sendo que ele ta conectado so da uma mensagem falando pra eu conectar o cabo com o celular desligado e depois ligar mais não acontece nada!! o que devo fazer?? Obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos tudo como ta de carnaval???

To com um problema. Não estou conseguindo fazer nada com a minha vygis ela ta instalada direitinho baixo o firwere dos celulares abro o programa e ela não reconhece o celular sendo que ele ta conectado so da uma mensagem falando pra eu conectar o cabo com o celular desligado e depois ligar mais não acontece nada!!

o que devo fazer??

Obrigado!!!

Verifique o cabo que esta usando se é o apropriado ao determinado modelo.

Maioria dos ATC pra reconhecer na Box tem que estar desligado,ae quando vc clicar em conectar no programa segure o Power pressionado pra que o mesmo faça leitura.

Caso problema persista anexe a imagem de erro pra melhor analisar e ajuda-lo.

Boa Sorte.

Equipe Clan Gsm!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal. To com um problema estou precisando dar um flash no modelo GM 210 na hora que eu obro o vygis que eu ligo o celular ele começa a ler e dar um erro dizendo que o celular não responde. Please plug cable to phone.Phone must be OFF.If bootloading not starts - press power ON and keep it pressed all operations time. ------------------------------------------------ Loading boot... Operation failed Onde da o problema!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal.

To com um problema estou precisando dar um flash no modelo GM 210 na hora que eu obro o vygis que eu ligo o celular ele começa a ler e dar um erro dizendo que o celular não responde.

Please plug cable to phone.Phone must be OFF.If bootloading not starts - press power ON and keep it pressed all operations time.

------------------------------------------------

Loading boot...

Operation failed

Onde da o problema!!!

Verifique o cabo se não esta danificado, ow até mesmo o Conector de carga. Faça uma limpeza no mesmo e refaça a leitura até que ele conclua a Leitura.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos aproveitando este tópico estou com um problema ao tentar abrir o programa da vigs ja esta com o registro reg mensagemde erro: ( cant load ftd 2xx.dll ) o que seria esse erro desde ja agradeço a vcssss

Amigo, você precisa ter o arquivo DLL “FTD2XX.dll” na pasta do programa em questão, ou se já constam na pasta “System” do Windows pode funcionar também!

Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]17916[/ATTACH]

Srº esse Aparelho não é suportado pela USB. Somente via cabo porta com(RJ45)

Se o mesmo não possuir cabo adquira o mesmo no link abaixo:

Clan SHOP-Loja oficial do Grupo Clan GSM

Email/MSN: vendas@clanshop.com.br

MSN: heitor.luis@clangsm.com.br

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja comprei os cabos mas quando eu vou conectar via com da esse erro

[ATTACH=CONFIG]17918[/ATTACH]

Srº pelo que vejo o mesmo é novato nessa box. rsrsr

Olha em 1º lugar o mesmo tem que baixar a atualização.Vejo que o mesmo até já tem.Depois tem que copiar e colar os REGISTROS dela na pasta da atualização.

Veja essa Imagem que mostra os Registros dentro da pasta.

Posted Image

Depois o Srº tem que abrir o Gerenciador de Dispositivos em Meu Computador, e ver qual porta com o programa emulow. veja na imagem:

Posted Image

Ae no caso la no Programa o mesmo tem que selecionar a porta com na qual esta no Gerenciador(no meu caso foi a 36)

Posted Image

E depois o senhor tem que usar o cabo Porta com.Depende o modelo é o cabo KE500 ow o KG800.

Boa Sorte.

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pow vlw amigão funcionou perfeitamente eu ñ entendo muito disso to aprendendo só tenho 13 anos¬¬

Amigo evite post desnecessário basta clicar em obrigado no user que ajudou a sanar tua duvida ou mesmo o problema.

Abaixo de cada mensagem no canto direito verá o botão Posted Image.

Basta apertar no mesmo e logo será contato seu agradecimento.

Utilização do botão (OBRIGADO)

Equipe Clan Gsm Agradece Sua Compreensão

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×