Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
belvio

Erro ao flashar um K750i

Posts Recomendados

Bem pessoal estou com um k750i que está me deixando doido Primeiro os drives estão instalados todos certos. Segundo ele conecta em modo flash normal terceiro quando mando passar a flash, é que vem a raiva ele apenas aborta e liga normal. Procurei em vario locais o por que disso e o que consegui foi que ele tem que mudar a eron dele mais mesmo assim o programa generico não o detecta vou até deixar em anexo para quem quiser ver o programa e estuda-lo. Ja tentei de varias formas pela setools box pelo setools programinha de criança mais as vezes ajuda tentei pelo XS outro programinha e nada. Usei o cabo dcu-60 e o de minha box e nada . Na box ele nem é reconhecido, ja nos genericos eles detectam o atc mais quando mando executar a tarefa o atc ligar normalmente.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo eu quando tenho esse tipo de problema eu uso o próprio suporte da sony Ericsson pois eles fazem o trabalho rápido e garantido o link e esse boa sorte

http://www.sonyericsson.com/cws/support/phones/topic/updateserviceapplication

sr.jo@o

sr.jo@o consegui reviver o celular mas apareceu um outro problema, ele diz; insira chip correto isso com qualquer um que eu ponha, e tem outra quando entro no menu oculto e vou em chip todos os 5 cadeados estão trancado e com o numero zero na frente, o que eu faço agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo agora você tem que informar para qual cid o seu atc foi pois o procedimento vai mudar de acordo com o cid do aparelho estarei te acompanhando boa sorte

sr.jo@o

sr.jo@o agora o celular esta ligando normal menu funcionado perfeito esta desbloqueado aceitando todos os chips,

mais como este ATC da trabalho apareceu outro problema entro no menu oculto e em bloqueio de chip ele esta com todos os cadeados abertos e com o numero 5 a frente deles, mais não acha nenhuma rede o que faço agora?

sr.jo@o muito obrigado pela atenção desde ja te agradeço a força.

troquei o cid dele que era cid36 brown agora esta cid36 red mais em minha box ele é detectado ainda como ci49 fiz o metodo de troca de cid pelo Far um software genérico para usar apenas com o pc sem o uso da setools box.

Atenciosamente;

Élvio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Querido estamos aqui justamente para ajuda-lo, e não só a você como a todos os membros pois observando o cid do seu atc não mudou pois o que mudou foi flash certificado color para flash certificado red portanto gostaria que você responde-se você tem a ferramenta cruiser pois com ela temos como recuperar ok boa sorte

sr.jo@o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Querido estamos aqui justamente para ajuda-lo, e não só a você como a todos os membros pois observando o cid do seu atc não mudou pois o que mudou foi flash certificado color para flash certificado red portanto gostaria que você responde-se você tem a ferramenta cruiser pois com ela temos como recuperar ok boa sorte

sr.jo@o

sr.jo@o não tenho cruiser mais boas noticias mudei a flash dele de novo para a do W8oo e agora ta funfando de boa achou a rede está instavél sem bug algum. agradecido e topico encerrado.

Agradeço de mais a sua ajuda e essa ultima foi a que abriu minha mente.

Atenciosamente;

Élvio

Compartilhar este post


Link para o post
Compartilhar em outros sites

sr.jo@o não tenho cruiser mais boas noticias mudei a flash dele de novo para a do W8oo e agora ta funfando de boa achou a rede está instavél sem bug algum. agradecido e topico encerrado.

Agradeço de mais a sua ajuda e essa ultima foi a que abriu minha mente.

Atenciosamente;

Élvio

Tópico Encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×