Problema desbloqueio Nokia 3120c
0

12 posts neste tópico

Eu preciso desbloquear um nokia 3120c com cyclone, ao tentar não desbloqueia e surge a seguinte frase ( BB5 unlock failed -> failed to boot / prepare phone) alguem já pegou esse erro ???

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc tem mt-box? faça por ela e rapido e sem perigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

jaf tb faz, ja fiz alguns aqui.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Precisamos saber se o user ainda está com o atc em sua assistência, para que assim, possamos dar continuidade ao tópico!

@ Vip Cell:

Peço que o sr. informe-nos sobre a situação em que se encontra o mesmo.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim o atc ainda continua na assisntencia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim o atc ainda continua na assisntencia.

faça como o rochater sugeriu se não tem o programa posso te manda por msn ok ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

PROIBIDO DIVULGAÇÃO DE DADOS PESSOAIS, MSN, EMAIL, ORKUT e etc....

Tome isso como uma advertência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor alex.alkmin @ hotmail .... obrigado.

amigo utilize msg via (mp) vamos mante nosso forum 100% organizado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com mesmo problema, nao tenho MT , só cyclone abraços fernando moraes

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com mesmo problema, nao tenho MT , só cyclone

abraços

fernando moraes

Amigo como vc viu no inicio do tópico processo que deve ser feito caso n tenha o sw contate-me via mp ok...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha só resolvi aqui da seguinte da forma : limpei os contatos da placa, ali parece que tem uma espécie de tinta , após isso conectou lindo ..... vai ai uma dica..... fernando moraes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tanks Fernado Moraes! Tópico Encerra! ADM Clangsm!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0