SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
NNCouto

Correção problema modulo de camera não pronto

16 posts neste tópico

apareceram por aqui varios chineses sem conseguir ligar a camera...dava a informação ""modulo de camera não pronto"" solução. abri e retirei a camera limpei o conector e recoloquei a camera.. camera funcionando normalmente sem precisar formatar o aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

apareceram por aqui varios chineses sem conseguir ligar a camera...dava a informação ""modulo de camera não pronto"" solução. abri e retirei a camera limpei o conector e recoloquei a camera.. camera funcionando normalmente sem precisar formatar o aparelho.

muito boa sua dica mais quando abri um topico relacionado a qualquer assunto desative o (caps lock) veja ae regras do forun.

Compartilhar este post


Link para o post
Compartilhar em outros sites

apareceram por aqui varios chineses sem conseguir ligar a camera...dava a informação ""modulo de camera não pronto"" solução. abri e retirei a camera limpei o conector e recoloquei a camera.. camera funcionando normalmente sem precisar formatar o aparelho.

vc abriu o t800 todo ou so a parte da camera.

me mande um e-mail explicando como fazer. abrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por que via EMAIL e não aqui no fórum? Este fórum é técnico e de ajuda mútua não damos informações via EMAIL, MSN e etc...

Sem falar que é proibido à divulgação de dados pessoais.

Se não for técnico leve seu aparelho à uma assistência mais próxima, se for leia as regras do mesmo e atente-se para não reviver tópicos antigos desnecessariamente.

vc abriu o t800 todo ou so a parte da camera.

me mande um e-mail explicando como fazer. abrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um iphone ip20 esta dando esta msg tbm a o modulo de camera nao esta pronto oque fazer? ja formatei e nao deu certo! me ajudem ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual ferramenta o senhor tem disponível para reparo?

eu tenho um iphone ip20 esta dando esta msg tbm a o modulo de camera nao esta pronto oque fazer? ja formatei e nao deu certo! me ajudem ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja peguei varios q foi limpeza ou camera mau encaixada,mais as vezes tem q trocar a camera mesmo pra resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tambem funciona com o E71????

Estou com mesmo problema no meu celular.

Funciona sim, ja peguei aqui um que da a mensagem ''modulo nao pronto'' uns nao teve jeito e outros voltou a funcionar. o bom mesmo é sempre tentar.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não poste mensagens com letras fora do padrão, nesta não será aplicado uma infração mais na próxima será!

Isso tambem funciona com o E71????

Estou com mesmo problema no meu celular.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tambem funciona com o E71????

Estou com mesmo problema no meu celular.

para saber se o defeito e realmente na camera e nao placa ou software retirei a camera dianteira e vi que o conector era o mesmo da camera de tras ai inverti e funcionou normal a de tras ai foi fim de duvida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um E71 travando a camera ja passei 5 sofer e fica com o mesmo defeito.

O que devo fazer ? Por favor quem suber me ajuda ?:sad:

Amigo Bom dia !! por favor leia as regras e avisos . não altere a resolução da fonte , não poste em negrito.

Adm ClanGsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um E71 travando a camera ja passei 5 sofer e fica com o mesmo defeito.

O que devo fazer ? Por favor quem suber me ajuda ?:sad:

Amigo Bom dia !! por favor leia as regras e avisos . não altere a resolução da fonte , não poste em negrito.

Adm ClanGsm

Bom dia !!!

Qual equipamento posssui para manutençaão em chineses miracles ?

Ja formatou o atc?

Format o aparelho , caso o erro persista troque a camera..

Teste e poste resultados..

Paz !! boa sorte !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

apareceram por aqui varios chineses sem conseguir ligar a camera...dava a informação ""modulo de camera não pronto"" solução. abri e retirei a camera limpei o conector e recoloquei a camera.. camera funcionando normalmente sem precisar formatar o aparelho.

O MEU CELULAR ESTA ASSIM ELE É UM ZTE MOBILE X990 LEVAI A ASSISTENCIA TECNICA MAIS NÃO TEVE CONSERTO. AGORA EU TENHO QUE COMPRAR UMA CAMERA NOVO E TROCAR. ONDE ACHAR???

Compartilhar este post


Link para o post
Compartilhar em outros sites

O MEU CELULAR ESTA ASSIM ELE É UM ZTE MOBILE X990 LEVAI A ASSISTENCIA TECNICA MAIS NÃO TEVE CONSERTO. AGORA EU TENHO QUE COMPRAR UMA CAMERA NOVO E TROCAR. ONDE ACHAR???

Se na que você foi não resolveu, procure outra que eles podem resolver seu problema.

É proibido postar com o caps lock ativado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0