SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
richardklay

nao salva a flash e nem formata

12 posts neste tópico

estou com 3 aparelho , mais nao tem o modelo escrito. muito parecido com o cesim v800 mais este modelo é com wi-fi a cpu dele é 6235 todos estao com o problema de ligaçao caindo peguei um dele e formatei deu um erro 1002 e o aparelho agora só da a primeira tela e desliga. ja fiz em todas as velocidades tentei de tudo.. e nenhum dos outros aparelhos copiao a flash nem um outro novo sem defeito. alguem pode me ajudar? estou com a spiderman. poderia funcionar em outra box ou nela mesmo tem soluçao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta CPU é um pouco complicada mesmo, Se não me engano foi adicionado leitura dela na versão 2.56.

Adicione este arquivo DESCOMPACTADO no endereço ( C:\SpiderMan\Boot\ )

Tente novamente e poste resultados.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou usar o arquivo e mandar a imagem do erro tbm... estou usando a versao 2.56 e ja usei tbm a versao 2.60 nas duas versoes nao deu certo! o mesmo erro!

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui copiar a flash de um aparelho que esta ok, mais quando fui colocar ela no aparelho que eu formatei e só da a primeira tela nao aceitou deu o seguinte erro!!!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu vi a mensagem no topico do video. me desuclpe pois fui ver o video que vc postou e acvabei respondendo no local errado... abri o aparelho e ele nao tem o local para usar o cabo universal. e o problema que ele nao tem escrito o modelo dele nenhum dos aparelhos tem papel com o modelo e marca escrito. eu vi na pasta da spiderman no local de flash mtk so tem o arquivo de 32 megas sera que falta um arquivo como o do boot que me mandou? o que me sugere agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpe amigo mais nao encontrei mesmo. tem varias bolinhas pelo aparelho mais nenhuma com ( rx tx gnd vbat ) todas a bolinhas pelo aparelho nao tem nada escrito e o vabo que esta sendo usado é o l20b

ja peguei mp9 que nao tem nada escrito tambem nas bolinhas pra poder usar o cabo universal posso te enviar foto do aparelho da placa e caixa se ajudar.

Tópico Antigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0