Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ederson123

Mg 200 não liga

Posts Recomendados

Bom dia pessoal peguei um mg200 pra trocar o microfone, mas após o procedimento, o aparelho nao ligou mais. Na fonte ele dá consumo normal mas o aparelho nao liga. Procedimentos que já fiz: -banho químico; -resolda na pci; Provavelmente o problema foi causado por aquecimento. Tentei fazer uma flash, mas na VYGIS ele dá a mensagem "phone not supported type id: 1400" e na HWK dá a mensagem "unknow flash device". alguém tem alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá bom dia, Será que não rompeu o flex na hora de abrir??? Ou tire o microfone e teste novamente sem o mesmo... Eu não me lembro como é esse microfone, mas sempre que posso uso somente o ferro de solda, por que tem menos riscos de matar a placa. A estação uso só para retrabalhos em bga's.. Faça esses testes e poste resultado... Boa sorte meu amigo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá bom dia,

Será que não rompeu o flex na hora de abrir???

Ou tire o microfone e teste novamente sem o mesmo...

Eu não me lembro como é esse microfone, mas sempre que posso uso somente o ferro de solda, por que tem menos riscos de matar a placa. A estação uso só para retrabalhos em bga's..

Faça esses testes e poste resultado...

Boa sorte meu amigo...

Amigo testei outro flex de um aparelho funcionando e nao deu certo. quanto ao microfone nao tem como retirar com ferro de solda, pois ele é soldado na placa e a solda nao é exposta. Será q tem como resolver o problema que está dando na flash..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×