KP 130 Sinal cai , volta cai
0

10 posts neste tópico

Parceiros to com um kp 130 com sinal oscilando, cai e volta e assim não segura torre.ja fiz resolda na area do PA

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parceiros to com um kp 130 com sinal oscilando, cai e volta e assim não segura torre.ja fiz resolda na area do PA

Verifique possível curto no conector de Carga e BlackList.

Boa SOrte;

Grupo CanGSM !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parceiros to com um kp 130 com sinal oscilando, cai e volta e assim não segura torre.ja fiz resolda na area do PA

Ja certificou se o mesmo não se encontra com restrição junto a operadora.

  • Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Israel Telles, conector de carga , ou conector de antena externa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

black list não ta, já verifiquei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque a conexão de antena, 100% funcional, poste o resultado, abraço:mpreskace:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não troquei o conector, removi e jampiei sem sucesso

Compartilhar este post


Link para o post
Compartilhar em outros sites

O jump é necessario qdo a trilhas rompidas, o que creio que não é seu caso por estar chegando sinal de rede, no caso teria que trocar mesmo o con. de antena, retire de alguma sucata, tem varios modelos compativeis, e muito simples de trocar, mais facil a troca que jumper, abraço :mpreskace:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tbm estou com um kp desse ai sem sinal nenhum, ja troquei o conecto da antena e nada, fica procurando e depois da sem serviço. ja olhei a black list tbm. alguma sujestão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tbm estou com um kp desse ai sem sinal nenhum, ja troquei o conecto da antena e nada, fica procurando e depois da sem serviço. ja olhei a black list tbm. alguma sujestão?

Boa Tarde, Srº Ja descartou a hipótese de ser Software ?

Ja fez os testes com outro Sim Card ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0